<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>IT之家iOS版6.92发布：支持在文件App中直接上传字体 - IT之家,iOS - IT之家</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" /><meta name="description" content="IT之家iOS版6.92发布！本次更新带来了大量修复内容，修复了iPad键盘高度过高（iOS 13）等问题。另外，在本次更新中，新增支持在「文件」App中直接上传字体的功能，以及提升了夜间模式/A屏黑主题下文字亮度" /><meta name="keywords" content="IT之家,iOS,iPad之家,iPad应用推荐" /><meta name="format-detection" content="telephone=no"/><link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://www.ithome.com/0/446/673.htm" /><link rel="shortcut icon" href="/favicon.ico" /><link href="//www.ithome.com/css/style.css" rel="stylesheet" type="text/css" /><link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" /></head><body class="single ipad"><script src="https://dup.baidustatic.com/js/ds.js"></script><link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" /><script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script><div id="hd"><div id="nav"><div class="an"><a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a><div class="nl"><div class="nl-con"><div class="bx bx1"><h2 class="cate-title">资讯</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//it.ithome.com/">IT资讯</a></span></li><li><span class="cate-sub-title"><a href="//discovery.ithome.com/">科学频道</a></span></li></ul></div><div class="bx bx1"><h2 class="cate-title">极客</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//mobile.ithome.com/">玩手机</a></span></li><li><span class="cate-sub-title"><a href="//android.ithome.com/">安卓之家</a></span></li><li><span class="cate-sub-title"><a href="//digi.ithome.com/">数码之家</a></span></li><li><span class="cate-sub-title"><a href="//next.ithome.com/">智能时代</a></span></li></ul></div><div class="bx bx2"><h2 class="cate-title">微软</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//wp.ithome.com/">WP之家</a></span></li><li><span class="cate-sub-title"><a href="//win10.ithome.com/">Win10之家</a></span></li><li><span class="cate-sub-title"><a href="//win8.ithome.com/">Win8之家</a></span></li><li><span class="cate-sub-title"><a href="//win7.ithome.com/">Win7之家</a></span></li></ul></div><div class="bx bx3"><h2 class="cate-title">苹果</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//iphone.ithome.com/">iPhone之家</a></span></li><li><span class="cate-sub-title"><a href="//ipad.ithome.com/">iPad之家</a></span></li><li><span class="cate-sub-title"><a href="//mac.ithome.com/">Mac之家</a></span></li><li><span class="cate-sub-title"><a href="//ios.ithome.com/">iOS之家</a></span></li></ul></div><div class="bx bx5 nb"><h2 class="cate-title">资源</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//soft.ithome.com/">软件之家</a></span></li><li><span class="cate-sub-title"><a href="//zhuti.ithome.com/">主题之家</a></span></li><li><span class="cate-sub-title"><a href="//www.ithome.com/bibei/">装机必备</a></span></li></ul></div></div><div class="all_cate"><a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a></div></div></div><ul class="nav_list"><li><a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a></li><li class="quan"><a href="//quan.ithome.com/" class="nav-item nav-item-5" target="_blank">IT圈</a><div class="nlquan"><a href="//quan.ithome.com/talk/">科技畅谈</a><a href="//quan.ithome.com/geek/">极客圈</a><a href="//quan.ithome.com/android/">安卓圈</a><a href="//quan.ithome.com/ios/">iOS圈</a><a href="//quan.ithome.com/win10/">Win10圈</a><a href="//quan.ithome.com/win10mobile/">Win10手机圈</a><a href="//quan.ithome.com/ruanmei/">软媒产品</a><a href="//quan.ithome.com/helpcenter/">站务处理</a></div></li></ul><div class="tb-nav"><div class="tb-item"><a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-2">订阅</a><div id="dy" class="menu feed"><ul class="mn_con"><li><a href="//www.ithome.com/rss/">RSS订阅</a></li><li><a href="#" onclick="window.external.addFavorite('http://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a></li></ul></div></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a><div id="app" class="menu app"><ul class="mn_con"><li><a href="https://m.ruanmei.com/" target="_blank">软媒App应用</a></li><li><a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li><li><a href="http://mofang.ruanmei.com/" target="_blank">软媒魔方</a></li><li><a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a></li><li><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a></li></ul></div></div><div class="tb-item dm"><div id="toplogin"></div></div></div></div></div><div class="view view_setting"><div class="set_con"><p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p><p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p><p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p></div></div><div id="top5" class="clearfix"><a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a><div class="col"><a href="//it.ithome.com/">业界资讯</a><a href="//soft.ithome.com/">软件之家</a></div><div class="col"><a href="//win10.ithome.com/">Win10之家</a><a href="//wp.ithome.com/">WP之家</a></div><div class="col"><a href="//iphone.ithome.com/">iPhone之家</a><a href="//ipad.ithome.com/">iPad之家</a></div><div class="col"><a href="//android.ithome.com/">安卓之家</a><a href="//digi.ithome.com/">数码之家</a></div><div class="col last"><a href="//digi.ithome.com/labs/">评测中心</a><a href="//next.ithome.com/">智能设备</a></div><div class="sc"><form action="//dyn.ithome.com/search" target="_blank"><input type="hidden" name="s" value="10375816656400526905"><input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off"><button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button></form><div class="extra_sc">精准搜索请尝试：<a href="//dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a></div></div></div><div id="tt50"><div id="hl-toutiao"></div></div><script src="//img.ithome.com/file/js/money/pc/content1.js"></script><script>if (location.host === "www.ithome.com" || location.host === "lapin.ithome.com") document.domain = "ithome.com";</script><div id="con"><div id="wrapper"><div class="content fl"><div class="current_nav"><a href="//www.ithome.com/">首页</a><span class="sub">&gt;</span><a href="https://ipad.ithome.com/">iPad之家</a><span class="sub">&gt;</span><a href="https://ipad.ithome.com/ipadapp/">iPad应用推荐</a></div><div class="post_title"><h1>IT之家iOS版6.92发布：支持在文件App中直接上传字体</h1><span class="pt_info pre1"><span id="pubtime_baidu">2019-9-23 10:04:44</span><span id="source_baidu">来源：<a href="https://www.ithome.com/0/446/673.htm" target="_blank">IT之家</a></span><span id="author_baidu">作者：<strong>懒猫</strong></span><span id="editor_baidu">责编：<strong>懒猫</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span></div><div class="con-recom"><div class="bx-recom3"><div style="float:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2801108544222208"     data-ad-slot="8736375397"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div style="float:right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2801108544222208"     data-ad-slot="3552956190"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="post_content" id="paragraph"><p>IT之家iOS版6.92发布！</p><p><span class="font-color-red">本次更新带来了大量修复内容</span>，修复了夜间模式设置界面自动切换日夜间模式选项UI错位问题、iPad键盘高度过高问题（iOS 13）、自动切换夜间模式在设定区间内切换异常等问题。</p><p>另外，在本次更新中，新增支持在「文件」App中直接上传字体的功能，并恢复支持分享到微博（iOS 13），以及提升了夜间模式/A屏黑主题下文字亮度。</p><p>详细更新历史如下：</p><p><strong>IT之家iOS v6.92主要更新历史- 2019年09月22日</strong></p><ul class="list-paddingleft-2"><li><p>新增：功能 - 支持在「文件」App中直接上传字体</p></li><li><p>改进：界面 - 提升夜间模式/A屏黑主题下文字亮度</p></li><li><p>修复：界面 - 夜间模式设置界面自动切换日夜间模式选项UI错位问题</p></li><li><p>修复：界面 - iPad键盘高度过高问题（iOS 13）</p></li><li><p>修复：功能 - iPad横屏状态下从后台返回时，圈子栏目偏移问题</p></li><li><p>修复：功能 - iPad评论、帖子有新消息时，底部「我的」缺失小红点提示</p></li><li><p>修复：功能 - 自动切换夜间模式在设定区间内切换异常问题</p></li><li><p>修复：功能 - 捷径中一键签到跳转异常问题</p></li><li><p>修复：功能 - 圈子列表点赞闪退问题</p></li><li><p>修复：功能 - 移除屏蔽用户时可能闪退问题</p></li><li><p>修复：功能 - 回复评论时可能闪退问题</p></li><li><p>修复：功能 - 恢复支持分享到微博（iOS 13）</p></li><li><p>修复：功能 - 前台页面收到推送消息显示不全问题（iOS 13）</p></li></ul><p><strong>文件上传字体流程</strong></p><p><strong><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/9/20190923_095700_886.jpg" width="728" height="1575"></strong></p><p>▲在iCloud Drive中选择字体</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/9/20190923_095753_645.jpg" width="728" height="1575"></p><p>▲点击「分享」按钮</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/9/20190923_095813_822.jpg" width="728" height="1575"></p><p>▲在列表中点击「更多」</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/9/20190923_095838_210.jpg" width="728" height="1575"></p><p>▲选择「拷贝到“IT之家”」</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/9/20190923_095952_272.jpg" width="728" height="1575"></p><p>▲在「字体设置」中选择新字体</p><p>全新版本绝对用心，恳请五星评论予以鼓励支持！<br></p><p><a href="https://m.ithome.com/ithome/download/" target="_blank" data-appurl="ithome://rating"><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/img/5s.gif?r=1"></a></p><p><a href="https://m.ithome.com/ithome/download/" target="_blank"><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/images/v2.1/qr_ithome_250x125.png"></a></p><p>扫描二维码或<a href="https://m.ithome.com/ithome/download/" target="_blank">点击此处下载</a>最新版（自动识别各平台）。</p><p>也可单独下载：<br></p><p><a href="https://itunes.apple.com/cn/app/it-zhi-jia/id570610859?mt=8" target="_blank">iOS版</a>&nbsp;|&nbsp;<a href="https://apps.microsoft.com/windows/zh-CN/app/it/97602b18-e83f-4cc1-bffd-f4cf0ccc7a02" target="_blank">Win10/Win8版</a>&nbsp;|&nbsp;<a href="https://m.ithome.com/ithome/download/" target="_blank">安卓版</a>&nbsp;|&nbsp;<a href="https://m.ithome.com/ithome/download/" target="_blank">WP7/8版</a></p><p>一、IT之家简介<br></p><p>IT之家（www.ithome.com），快速、深度和丰富的IT业界资讯、科技数码产品报道评测，全平台（安卓/iOS/Win10/微信小程序/WP/macOS/Chrome）覆盖PC、手机移动客户端——爱科技，爱这里。</p><p>二、IT之家iOS版（iPhone/iPad）截图<br></p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/8/20190823_111507_96.png" width="728" height="1575"></p><p>▲全新设计的置顶帖子列表</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="1575" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/8/20190823_111546_697.png" width="728" height="1575"></p><p>▲改进后的夜间模式</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092355_103.png" width="600" height="1067"></p><p>▲ 爱科技，爱这里！</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092526_19.png" width="600" height="1067"></p><p>▲&nbsp;全新，快速，省电，美简！</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092606_522.png" width="600" height="1067"></p><p>▲ 简白新默认主题！</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092634_895.png" width="600" height="1067"></p><p>▲ 新系统消息盒子</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092647_144.png" width="600" height="1067"></p><p>▲ iPad 分屏支持</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092700_972.png" width="600" height="1067"></p><p>▲ 新架构！极速启动，大幅省电</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092724_644.png" width="600" height="1067"></p><p>▲ 黑名单系统，总有些不喜欢的人……</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1067" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331_092746_46.png" width="600" height="1067"></p><p>▲ 收藏热评、文章评论页查看所有热评……</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1299" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/3/20190313_141204_50.png" width="600" height="1299"></p><p>▲新增回复消息推送通知</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="1299" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/newsuploadfiles/2019/3/20190313_141213_638.png" width="600" height="1299"></p><p>▲新增帮助与反馈入口</p><p>三、下载信息<br></p><p><a href="https://m.ithome.com/ithome/download/" target="_blank"><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="IT之家iOS版6.92发布：支持在文件App中直接上传字体" data-original="https://img.ithome.com/images/v2.1/qr_ithome_250x125.png"></a></p><p>扫描二维码或<a href="https://m.ithome.com/ithome/download/" target="_blank">点击此处下载</a>最新版（自动识别全平台）。</p><p>支持：iPhone/iPad/安卓/Win10 UWP/微信小程序/WP</p><p>软媒App下载：<a href="https://m.ruanmei.com/" target="_blank">https://m.ruanmei.com/</a></p></div><div class="con-recom adblock"><div class="bx-recom4"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1088067',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="bx-recom4"><div class="bx-recom4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"                                 style="display:inline-block;width:728px;height:90px"                                 data-ad-client="ca-pub-2801108544222208"                                 data-ad-slot="4751819089"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005747',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="newsgrade"></div><div class="shareto"><span>分享：</span><div class="bdsharebuttonbox"><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a><a href="#" class="bds_more" data-cmd="more"></a><a class="bds_count" data-cmd="count"></a></div><a class="down_app" href="http://m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a></div><script type="text/javascript" src="//dyn.ithome.com/api/hitcount/446673/pc"></script><div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/itzhijia/' target='_blank'>IT之家</a>，<a href='/tag/ios/' target='_blank'>iOS</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/446/200.htm">iOS 13正式版更新大全（苹果官方文字版）</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/446/199.htm">苹果 iOS 13 正式版推送！</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/445/985.htm">时隔3年，Steam Mobile iOS版获更新，适配iPhone X等设备</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/444/753.htm">降级再见：苹果关闭iOS 12.4系统验证通道</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/443/285.htm">苹果iOS 13.1/iPadOS 13.1开发者预览版Beta 2正式推送</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/442/397.htm">苹果2019“移动应用创新赛”夏令营探秘：同学少年，风华正茂</a></span></li></ul></div><iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe><iframe align="middle" data="ed1cb53da5183022" datalapin ="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe></div><div class="sidebar"><ul><li class="sb_list"><div class="bx"></div></li><li class="sb_list"><script src="//img.ithome.com/file/js/side/topnews.js"></script></li><li class="sb_list"><div class="bx"></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005739',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li><li class="sb_list"><div id="lapin"></div></li><li class="sb_list"><script>var categoryID = 68</script><script src="//img.ithome.com/file/js/side/categoryhot.js"></script></li></ul><ul id="crf1"><li class="sb_list"><div class="bx"><script type="text/javascript">(function() {        var s = "_" + Math.random().toString(36).slice(2);        document.write('<div style="" id="' + s + '"></div>');        (window.slotbydup = window.slotbydup || []).push({            id: "u2063380",            container:  s        });    })();</script><script type="text/javascript" src="//cpro.baidustatic.com/cpro/ui/c.js" async="async" defer="defer" ></script></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '2723650',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li></ul></div></div></div><div id="ft"><div class="lk pre1"><div class="bx1"><p><strong><a href="//www.ruanmei.com/">软媒旗下网站</a>：</strong><span class="link"><a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span><a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span><a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span><a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span><a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span><a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span><a href="//www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span><a href="http://www.vista123.com/" target="_blank">Vista之家</a></span></p><p><strong>软媒旗下软件：</strong><span class="link"><a href="//mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span><a href="//sj.ruanmei.com/" target="_blank">软媒时间</a><span class="v">|</span><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span><a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span><a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span><a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span><a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span><a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a></span></p></div></div><div class="if"><div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="//www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="//www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="//www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//m.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span><a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span><a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div><div class="bx2"><p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p><p>Copyright (C)<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p><p><a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有<script>document.write('<a href="http://www.miitbeian.gov.cn" target="_blank" rel ="nofollow">鲁ICP备11016544号-10</a>')</script></p></div></div></div><script src="https://cdn.jsdelivr.net/npm/jquery@2.1.1/dist/jquery.min.js"></script><script>(window.jQuery || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.min.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://cdn.jsdelivr.net/npm/jquery.cookie@1.4.1/jquery.cookie.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://cdn.jsdelivr.net/npm/jquery-lazyload@1.9.7/jquery.lazyload.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script><script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script><script src="//img.ithome.com/file/js/jquery/popwin.js?r=2018071003"></script><script src="//img.ithome.com/file/js/v2.3/common.js?r=2018071302"></script><script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script><script type="text/javascript" charset="utf-8">$(function () { $("img.lazy").lazyload(); });</script><div style="display:none"><script>var _hmt = _hmt || [];(function() {  var hm = document.createElement("script");  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";  var s = document.getElementsByTagName("script")[0];  s.parentNode.insertBefore(hm, s);})();</script></div><script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script><script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");            if(desc.length>85-title.length)            {                desc = desc.substring(0,85-title.length)            }            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：http://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script><script src="//img.ithome.com/file/js/prettify/prettify.js"></script><script src="//dyn.ithome.com/api/comment/count?newsid=446673"></script><script>$(function () {            $("pre").addClass("prettyprint");            prettyPrint();             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });            });</script><script type="text/javascript" src="//dyn.ithome.com/grade/446673"></script><script>$(".newsgrade").html(gradestr)</script></body></html>