<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>乘客还会愿意乘坐波音737 Max客机吗？ - 波音737 Max - IT之家</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" /><meta name="description" content="目前尚不清楚波音737 Max飞机何时会复飞，但“谁会愿意乘坐这架陷入困境的飞机？”或许是一个更大的问题" /><meta name="keywords" content="波音737 Max,IT资讯,业界" /><meta name="format-detection" content="telephone=no"/><link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://www.ithome.com/0/471/083.htm" /><link rel="shortcut icon" href="/favicon.ico" /><link href="//www.ithome.com/css/style.css?20200201" rel="stylesheet" type="text/css" /><link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" /></head><body class="single it"><script src="https://dup.baidustatic.com/js/ds.js"></script><link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" /><script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script><div id="hd"><div id="nav"><div class="an"><a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a><div class="nl"><div class="nl-con"><div class="bx bx1"><h2 class="cate-title">资讯</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//it.ithome.com/">IT资讯</a></span></li><li><span class="cate-sub-title"><a href="//discovery.ithome.com/">科学频道</a></span></li></ul></div><div class="bx bx1"><h2 class="cate-title">极客</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//mobile.ithome.com/">玩手机</a></span></li><li><span class="cate-sub-title"><a href="//android.ithome.com/">安卓之家</a></span></li><li><span class="cate-sub-title"><a href="//digi.ithome.com/">数码之家</a></span></li><li><span class="cate-sub-title"><a href="//next.ithome.com/">智能时代</a></span></li></ul></div><div class="bx bx2"><h2 class="cate-title">微软</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//wp.ithome.com/">WP之家</a></span></li><li><span class="cate-sub-title"><a href="//win10.ithome.com/">Win10之家</a></span></li><li><span class="cate-sub-title"><a href="//win8.ithome.com/">Win8之家</a></span></li><li><span class="cate-sub-title"><a href="//win7.ithome.com/">Win7之家</a></span></li></ul></div><div class="bx bx3"><h2 class="cate-title">苹果</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//iphone.ithome.com/">iPhone之家</a></span></li><li><span class="cate-sub-title"><a href="//ipad.ithome.com/">iPad之家</a></span></li><li><span class="cate-sub-title"><a href="//mac.ithome.com/">Mac之家</a></span></li><li><span class="cate-sub-title"><a href="//ios.ithome.com/">iOS之家</a></span></li></ul></div><div class="bx bx5 nb"><h2 class="cate-title">资源</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//soft.ithome.com/">软件之家</a></span></li><li><span class="cate-sub-title"><a href="//zhuti.ithome.com/">主题之家</a></span></li><li><span class="cate-sub-title"><a href="//www.ithome.com/bibei/">装机必备</a></span></li></ul></div></div><div class="all_cate"><a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a></div></div></div><ul class="nav_list"><li><a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a></li><li class="quan"><a href="//quan.ithome.com/" class="nav-item nav-item-5" target="_blank">IT圈</a><div class="nlquan"><a href="//quan.ithome.com/talk/">科技畅谈</a><a href="//quan.ithome.com/geek/">极客圈</a><a href="//quan.ithome.com/android/">安卓圈</a><a href="//quan.ithome.com/ios/">iOS圈</a><a href="//quan.ithome.com/win10/">Win10圈</a><a href="//quan.ithome.com/win10mobile/">Win10手机圈</a><a href="//quan.ithome.com/ruanmei/">软媒产品</a><a href="//quan.ithome.com/helpcenter/">站务处理</a></div></li></ul><div class="tb-nav"><div class="tb-item"><a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-2">订阅</a><div id="dy" class="menu feed"><ul class="mn_con"><li><a href="//www.ithome.com/rss/">RSS订阅</a></li><li><a href="#" onclick="window.external.addFavorite('https://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a></li></ul></div></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a><div id="app" class="menu app"><ul class="mn_con"><li><a href="//m.ruanmei.com/" target="_blank">软媒App应用</a></li><li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li><li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li><li><a href="//sj.ruanmei.com/" target="_blank">软媒时间</a></li><li><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a></li></ul></div></div><div class="tb-item dm"><div id="toplogin"></div></div></div></div></div><div class="view view_setting"><div class="set_con"><p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p><p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p><p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p></div></div><div id="top5" class="clearfix"><a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a><div class="col"><a href="//it.ithome.com/">业界资讯</a><a href="//soft.ithome.com/">软件之家</a></div><div class="col"><a href="//win10.ithome.com/">Win10之家</a><a href="//wp.ithome.com/">WP之家</a></div><div class="col"><a href="//iphone.ithome.com/">iPhone之家</a><a href="//ipad.ithome.com/">iPad之家</a></div><div class="col"><a href="//android.ithome.com/">安卓之家</a><a href="//digi.ithome.com/">数码之家</a></div><div class="col last"><a href="//digi.ithome.com/labs/">评测中心</a><a href="//next.ithome.com/">智能设备</a></div><div class="sc"><form action="//dyn.ithome.com/search" target="_blank"><input type="hidden" name="s" value="10375816656400526905"><input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off"><button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button></form><div class="extra_sc">精准搜索请尝试：<a href="//dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a></div></div></div><div id="tt50"><div id="hl-toutiao"></div></div><script src="//img.ithome.com/file/js/money/pc/content1.js"></script><script>if (location.host === "www.ithome.com" || location.host === "lapin.ithome.com") document.domain = "ithome.com";</script><div id="con"><div id="wrapper"><div class="content fl"><div class="current_nav"><a href="//www.ithome.com/">首页</a><span class="sub">&gt;</span><a href="https://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="https://it.ithome.com/ityejie/">业界</a></div><div class="post_title"><h1>乘客还会愿意乘坐波音737 Max客机吗？</h1><span class="pt_info pre1"><span id="pubtime_baidu">2020/2/3 5:28:34</span><span id="source_baidu">来源：<a href="https://finance.sina.com.cn/stock/usstock/c/2020-02-03/doc-iimxyqvy9808387.shtml" target="_blank" rel="external nofollow">新浪科技</a></span><span id="author_baidu">作者：<strong>新浪美股</strong></span><span id="editor_baidu">责编：<strong>微尘</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span></div><div class="con-recom"><div class="bx-recom3"><div style="float:left"><script type="text/javascript">(function() {        var s = "_" + Math.random().toString(36).slice(2);        document.write('<div style="" id="' + s + '"></div>');        (window.slotbydup = window.slotbydup || []).push({            id: "u5803670",            container:  s        });    })();</script></div><div style="float:right"><script type="text/javascript">(function() {            var s = "_" + Math.random().toString(36).slice(2);            document.write('<div style="" id="' + s + '"></div>');            (window.slotbydup = window.slotbydup || []).push({                id: "u5803672",                container: s            });        })();</script></div></div></div><div class="post_content" id="paragraph"><p>目前尚不清楚波音737 Max飞机何时会复飞，但“谁会愿意乘坐这架陷入困境的飞机？”或许是一个更大的问题。</p><p>航空公司官员相信，一旦该机型获得世界各地监管机构的再次飞行许可，乘客将不会回避737 Max飞机。</p><p><img src="https://n.sinaimg.cn/finance/transform/143/w550h393/20200203/f1ac-inzcrxr6990459.jpg" class="lazy" title="乘客还会愿意乘坐波音737 Max客机吗？" referrerpolicy="no-referrer"></p><p>当被问及西南航空是否会提供折扣票价来吸引乘客返回737 Max飞机时，该航司总裁汤姆·尼尔森（Tom Nelson）表示：“我认为，我们将看到客户相当不错地回流。”</p><p>“可能要花一个月或两个月的时间，但是他们会回来的。在这一点上，没有打折737 Max航班的想法，”尼尔森补充道。</p><p>波音公司最畅销的737 Max飞机自3月以来一直停飞，此前两起致命的空难导致346人死亡。</p><p>波音公司目前表示，预计这款飞机要到今年年中才能获准飞行，但美国联邦航空管理局（Federal Aviation Administration）上周表示，可能会在此之前获得批准。</p><p>尼尔森表示，西南航空已经做了很多关于乘客在737 Max恢复服务后是否仍愿意乘坐的研究，大多数人计划像该机型停飞前一样频繁的乘坐。</p><p>一小部分人（他没有表明具体有多少人）不愿乘坐这架飞机。另一小部分人表示更愿意，他们表示，经过这么多检查之后，因此相信这架飞机会比其他飞机更安全。</p><p>然而，在去年停飞后不久进行的调查显示，乘客普遍不愿乘坐这架飞机。</p><p>巴克莱（Barclays）去年5月对1757名乘客进行了调查，结果发现21%的人说他们永远不会乘坐737 Max飞机。另有23%的受访者计划再等一年或更长时间。只有19%的人说他们会马上乘坐该飞机，17%的人表示不确定。此外，52%的受访者表示，如果让他们在737 Max和另一种机型之间选择，他们会选择后者。</p><p>巴克莱银行在完成调查后，将波音股票评级从增持或买入下调至持平或中性。</p><p>“旅客们不仅害怕737 Max，他们对其感到恐惧，”Atmosphere Research总裁亨利·哈特维尔特（Henry Harteveldt）说道。</p><p>该研究公司发现，20%的商务旅客和24%的休闲旅客表示，他们极不可能在737 Max复飞的头六个月选择乘坐这款飞机。</p><p>一旦737 Max真的飞行在空中，乘客们能克服他们的恐惧吗？</p><p>哈特维尔特认为，一旦联邦航空局和其成员所属的飞行员工会给这架飞机出具了一份认证，人们对它的态度将会软化。</p><p>但他补充称，因社交媒体的盛行，使得从737max危机中复苏变得更加难以预测。他预计，至少在最初阶段，737 Max航班的预订将减少。</p><p>一旦737 Max被批准复飞，批评者将继续质疑它的安全性。</p><p>这其中包括飞机失事遇难者的家属和一些国会议员，他们批评了波音公司和联邦航空管理局最初使用的审批程序。</p><p>“在登上一架波音737 Max之前，我宁愿走路，”参议员乔恩-特斯特（Jon Tester）在10月的参议院听证会上谈到这架飞机时说。</p></div><div class="con-recom adblock"><div class="bx-recom4"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1088067',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="bx-recom4"><script type="text/javascript">(function() {            var s = "_" + Math.random().toString(36).slice(2);            document.write('<div style="" id="' + s + '"></div>');            (window.slotbydup = window.slotbydup || []).push({                id: "u5803679",                container: s            });        })();</script></div><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005747',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="newsgrade"></div><div class="shareto"><span>分享：</span><div class="bdsharebuttonbox"><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a><a href="#" class="bds_more" data-cmd="more"></a><a class="bds_count" data-cmd="count"></a></div><a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a></div><script type="text/javascript" src="//dyn.ithome.com/api/hitcount/471083/pc"></script><div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/boyin737-max/' target='_blank'>波音737 Max</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/467/327.htm">波音建议737 MAX飞行员进行模拟器培训，复飞恐再推迟</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/466/973.htm">波音737 MAX客机又发现新致命缺陷！可致短路坠毁</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/464/877.htm">波音宣布暂停737 MAX零部件出货一个月</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/464/663.htm">CEO穆伦伯格因737 MAX危机辞职，波音股价一度涨近4%</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/464/341.htm">尽管波音737 MAX复飞遥遥无期，但分析师仍看好波音股票</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/463/090.htm">波音将决定进一步减产或停产737 Max客机</a></span></li></ul></div><iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe><iframe align="middle" data="9e4ab558207e4c0c" datalapin ="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe></div><div class="sidebar"><ul><li class="sb_list"><div class="bx"></div></li><li class="sb_list"><script src="//img.ithome.com/file/js/side/topnews.js"></script></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '6763444',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005739',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li><li class="sb_list"><div id="lapin"></div></li><li class="sb_list"><script>var categoryID = 31</script><script src="//img.ithome.com/file/js/side/categoryhot.js"></script></li></ul><ul id="crf1"><li class="sb_list"><div class="bx"><script type="text/javascript">(function() {        var s = "_" + Math.random().toString(36).slice(2);        document.write('<div style="" id="' + s + '"></div>');        (window.slotbydup = window.slotbydup || []).push({            id: "u2063380",            container:  s        });    })();</script><script type="text/javascript" src="//cpro.baidustatic.com/cpro/ui/c.js" async="async" defer="defer" ></script></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '2723650',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li></ul></div></div></div><div id="ft"><div class="lk pre1"><div class="bx1"><p><strong><a href="//www.ruanmei.com/">软媒旗下网站</a>：</strong><span class="link"><a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span><a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span><a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span><a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span><a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span><a href="http://www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span><a href="//www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span><a href="http://www.vista123.com/" target="_blank">Vista之家</a></span></p><p><strong>软媒旗下软件：</strong><span class="link"><a href="//mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span><a href="//mytime.ruanmei.com/" target="_blank">云日历</a><span class="v">|</span><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span><a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span><a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span><a href="http://www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span><a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span><a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a></span></p></div></div><div class="if"><div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="//www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="//www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="//www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//m.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span><a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span><a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div><div class="bx2"><p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p><p>Copyright (C)<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p><p><a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有  &nbsp;&nbsp;&nbsp;</p></div></div></div><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery/2.1.1/jquery.min.js"></script><script>(window.jQuery || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.min.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script><script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script><script src="//img.ithome.com/file/js/jquery/popwin.js?r=2018071003"></script><script src="//img.ithome.com/file/js/v2.3/common.js?r=2018071302"></script><script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script><script type="text/javascript" charset="utf-8">$(function () { $("img.lazy").lazyload(); });</script><div style="display:none"><script>var _hmt = _hmt || [];(function() {  var hm = document.createElement("script");  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";  var s = document.getElementsByTagName("script")[0];  s.parentNode.insertBefore(hm, s);})();</script></div><script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script><script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");            if(desc.length>85-title.length)            {                desc = desc.substring(0,85-title.length)            }            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script><script src="//img.ithome.com/file/js/prettify/prettify.js"></script><script src="//dyn.ithome.com/api/comment/count?newsid=471083"></script><script>$(function () {            $("pre").addClass("prettyprint");            prettyPrint();             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });            });</script><script type="text/javascript" src="//dyn.ithome.com/grade/471083"></script><script>$(".newsgrade").html(gradestr)</script></body></html>