<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>工信部：积极考虑将 5G、集成电路等重点领域纳入 “十四五”国家专项规划 - 5G,集成电路 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="下一步，工业和信息化部积极考虑将 5G、集成电路、生物医药等重点领域纳入 “十四五”国家专项规划，进一步引导企业突破核心技术，依托重大科技专项、制造业高质量发展专项等加强关键核心技术和产品攻关，加强技术领域国际合作。" />
    <meta name="keywords" content="5G,集成电路" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />
        <link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />
    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/515/690.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.201023" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.20102301" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="it" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                <div class="mt">
                    <a href="https://quan.ithome.com" class="l">IT圈</a>
                </div>
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    





<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="https://it.ithome.com/ityejie">业界</a>
        </div>

        <h1>工信部：积极考虑将 5G、集成电路等重点领域纳入 “十四五”国家专项规划</h1>

        <div class="info clearfix">
            <div class="l">

                    <a class="avatar" target="_blank" href="https://mp.ithome.com/account/#/10001">
                        <img src="https://img.ithome.com/mpimg/account/10001.jpg@base@tag=imgScale&amp;w=100&amp;h=100&amp;q=90" onerror="this.src = '//img.ithome.com/images/v2.1/noavatar.png'" />
                        <span>IT之家</span>
                    </a>
                    <span id="pubtime_baidu">2020/10/26 10:54:49</span>

                    <span id="editor_baidu">责编：<strong>远洋</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            <p>IT之家 10 月 26 日消息&nbsp;工业和信息化部在关于政协十三届全国委员会第三次会议第 2524 号提案答复的函中表示，下一步，工业和信息化部积极考虑将 5G、集成电路、生物医药等重点领域纳入 “十四五”国家专项规划，进一步引导企业突破核心技术，依托重大科技专项、制造业高质量发展专项等加强关键核心技术和产品攻关，加强技术领域国际合作。</p><p>IT之家附《关于政协十三届全国委员会第三次会议第 2524 号（公交邮电类 240 号）提案答复的函》：</p><p>张连起委员：</p><p>您提出的《关于疫情常态化防控背景下应对制造业挑战的提案（第 2524 号）》收悉，现就您提出的建议答复如下：</p><p><strong>一、关于从 “产能过剩”向 “弹性产能”的转变</strong></p><p>工业和信息化部积极贯彻落实党中央、国务院决策部署，围绕去产能和医疗物资保障开展了一系列工作。一是扎实推进重点领域化解过剩产能工作。印发《关于利用综合标准依法依规推动落后产能推出的指导意见》，开展专项督查。目前，总量性去产能任务全面完成，系统性去产能、结构性优产能初显成效。钢铁、煤炭、水泥等行业淘汰落后产能取得积极成效，钢铁行业提前两年完成 “十三五”去产能 1.5 亿吨目标，1.4 亿吨 “地条钢”全面出清。二是做好应对新冠肺炎疫情医疗物资供应保障。今年以来，面对新冠肺炎疫情的严峻挑战，工业和信息化部联合发展改革委等 15 个部门成立产业链复工复产工作专班，充分发挥医疗物资保障组牵头单位作用，加强与各部门协同，指导地方有序复工复产，多措并举，有力保障了医疗物资生产供应。高峰时期，医用防护服日产量超过 70 万件，比疫情初期增长 50 倍以上，口罩、救治药品、额温枪、呼吸机、负压救护车等快速增产扩能，基本满足疫情防控需求。下一步，工业和信息化部将深入推进供给侧结构性改革，全面巩固去产能成果，继续开展去产能专项督查抽查，坚决防止已经退出的项目死灰复燃。同时，完善应急物资储备品种、规模、结构，创新储备方式，优化产能保障和区域布局，提升应急医疗救治储备能力，增强我国产业面对外部冲击的抗风险能力。</p><p><strong>二、关于从 “中国制造”向 “中国智造”的转变</strong></p><p>工业和信息化部采取有力措施支持传统产业改造提升，强化新兴产业的引领带动作用。一是深入实施智能制造工程。加快建立智能制造标准体系架构，推动 79 项智能制造国家标准立项。开展智能制造试点示范，遴选 305 个项目，建成 676 个数字化车间 / 智能工厂，覆盖 31 个省（自治区、直辖市）、92 个重点行业，试点示范和新模式应用项目的生产效率平均提升 44.9%，运营成本平均降低 25.2%，产品研制周期平均缩短 35%。二是推动新型基础设施建设布局。加快 5G 网络建设，完善 5G 商业模式和业务应用。推动建设人工智能、车联网创新发展先导区，加快构建相关领域产业生态。建设高质量网络、标识解析体系、跨行业跨领域工业互联网平台、工业互联网大数据中心、安全态势感知平台等国家重大基础设施，建成 “东西南北中”五大标识解析国家顶级节点和 55 个二级节点，目前工业互联网网络体系已覆盖 300 多个城市，工业设备连接数达 4000 万台。下一步，工业和信息化部将统筹推动新型基础设施技术创新、设施部署、行业应用与宣传引导，持续推进信息技术与交通、能源等传统基础设施融合赋能改造，不断提升信息化发展水平。推动一批信息化重大工程实施，加快工业互联网创新发展，征集一批技术先进、示范效果突出的物联网项目，推动物联网集成创新和规模化发展，为制造业转型升级营造良好环境。</p><p><strong>三、关于从 “世界工厂”向 “中国工艺”的转变</strong></p><p>工业和信息化部聚焦工业通信业战略关键领域，形成一批重大标志性成果。C919 大型客机和 AG600 大型灭火 / 救援水陆两栖飞机成功首飞，实现了航空领域重大突破。“蓝鲸一号”“蓝鲸二号”钻井装备成功完成南海水域可燃冰试采任务，创造了天然气水合物试采气时长和总量世界纪录。时速 350 公里 “复兴号”动车组批量投入运营，标志着我国动车组研制达到标准化新阶段。多轴精密重型机床、400 马力无级变速拖拉机等一批高端装备产品跻身世界先进行列。中法联合研制涡轴 - 16 发动机研制成功。中俄联合研制远程宽体客机项目启动建设，2017 年 9 月习近平总书记批准远程宽体客机正式命名为 CR929，目前各项工作正在有序推进。下一步，<span class="accentTextColor">工业和信息化部积极考虑将 5G、集成电路、生物医药等重点领域纳入 “十四五”国家专项规划，进一步引导企业突破核心技术，依托重大科技专项、制造业高质量发展专项等加强关键核心技术和产品攻关</span>，加强技术领域国际合作，有力有效解决 “卡脖子”问题，为构建现代化经济体系、实现经济高质量发展提供有力支撑。</p><p><strong>四、关于保障重点外资企业正常生产和运营</strong></p><p>工业和信息化部会同有关部门推动出台一系列稳外贸稳外资政策措施，全力稳住外贸外资基本盘。一是精准施策稳外贸。推动出台出口退税、贸易融资、出口信保、出口转内销、加工贸易、跨境电商等政策措施，切实帮助企业纾困解难，加强与相关国家沟通协调，畅通国际货运通道。二是多措并举稳外资。出台缩减外商投资准入负面清单、扩大鼓励外商投资产业目录、外资企业同等享受国家出台的政策措施，全国和自贸试验区外资主内负面清单分别减至 33 条和 30 条，组建重点外资项目工作专班，解决外资企业经营遇到的困难。三是推动金融支持。积极推动中信保公司扩大短期险覆盖面并降低保险费率，指导进出口银行扩大出口信贷投放，加大对重点外贸企业的资金支持。积极配合相关部门推动在跨境贸易和投资中使用人民币结算，目前贸易结算中使用人民币已无制度障碍。下一步，工业和信息化部将会同相关部门开展《鼓励外商投资产业目录》修订工作，按照促增量和稳存量并举的原则，进一步扩大鼓励范围，增加制造业、生产性服务业条目。督促各地加大助企纾困政策落实力度，协调推动外资大项目落地，重点鼓励外资参与我国制造业高质量发展。积极发展网上交易、跨境电商等新业态新模式，为支持外商投资企业发展营造良好环境。</p><p><strong>五、关于应对逆全球化形势积极扩大国内需求</strong></p><p>工业和信息化部坚定实施扩大内需战略，促进消费回补和潜力释放。一是鼓励汽车、家电等消费。出台降低二手车经销增值税、调整轻型汽车国六排放标准实施要求等政策，实施推动公共领域车辆电动化行动计划，推动城市公交、政府公务车等车辆的报废更新和新能源汽车替代。推动 20 多个省市区出台增加汽车好牌指标、发放购车补贴等措施。推进完善废旧家电回收处理体系，促进加点更新消费。二是扩大新型消费。鼓励电商平台依托大数据等先进技术，与生产企业合作，发展柔性化定制、个性化生产，既满足消费者数字化、个性化消费升级需求，又推动生产企业转型升级。特别是直播带货模式贡献突出，电商平台加快营造直播消费新场景，全网直播场次超 70 万场，观看人数突破 29 亿。三是营造便利消费环境。积极指导各地出台发放节能补贴、以旧换新等促消费政策。会同相关部门指导各地在做好疫情防控前提下，妥善推进批发零售、住宿餐饮、家政等企业复工营业，制定减免租金等助企纾压解困政策。下一步，工业和信息化部将会同相关部门扩大汽车消费，加大车路协同基础设施建设力度，实施智能网联汽车示范应用工程。促进新型装备应用，加快完善地方医疗器械配置管理政策，促进国产先进医疗装备推广应用，鼓励推广应用智能无人农机装备以及特色农机装备。扩大和升级信息消费，加快智能可穿戴设备、虚拟 / 增强现实、超高清终端设备、消费类无人机、智能网联汽车等产品研发及产业化，建设一批垂直电商平台，培育基于互联网的信息消费融合发展新业态新模式。</p><p><strong>六、关于加强国内和国外制造业协同建设</strong></p><p>工业和信息化部会同相关部门共同推进制造业更高水平开放。一是支持进口贸易。积极支持扩大进口，成功举办两届中国国际进口博览会，取得丰硕成果。多次推动下调进口关税，激发进口潜力，不断提高贸易便利化水平，促进形成多元化进口市场。二是改善外资企业营商环境。推动出台外商投资法及实施条例，不断压减负面清单，全面取消外资企业设立及变更事项的审批和备案，实施信息报告制度，完善外贸企业投诉工作机制，加大力度保护外资合法权益。三是建设自由贸易试验区。自贸试验区范围逐步扩大、布局不断优化，目前已实现东西南北中全覆盖。积极发挥示范引领和辐射带动作用，累计在贸易投资自由化便利化、金融服务实体经济等领域复制推广了 260 项制度创新成果，有效激发了市场活力，形成了改革红利共享、开放成果普惠的良好局面。下一步，工业和信息化部将配合相关部门积极参与全球经济治理，维护产业链供应链稳定，推动形成以国内大循环为主体、国内国际双循环相互促进的新发展格局。持续推进《区域全面经济伙伴关系协定》（RCEP）谈判进程，达成、一个现代、全面、高质量和互惠的经济伙伴关系协定，为建立强有力的多边贸易体制提供支持，为全球经济做出积极贡献。</p><p>感谢您对我部工作的关心和支持！</p><p>联系单位及电话：</p><p>工业和信息化部规划司 010-68205126</p>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
                <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
                <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
                <a href="#" class="bds_more" data-cmd="more"></a>
                <a class="bds_count" data-cmd="count"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/5g/' target='_blank'>5G</a>，<a href='/tag/jichengdianlu/' target='_blank'>集成电路</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/515/617.htm">实地探访中国移动 5G 智慧电站：首创 5G 水下机器人清淤、巡检作业</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/515/584.htm">三大运营商 9 月开启“回温”模式，5G 进入收获期</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/515/153.htm">南京集成电路大学正式成立，到底是不是一所真正的大学</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/515/102.htm">南京集成电路大学今天正式成立</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/515/064.htm">工信部回应5G超前建设：保持适度超前符合行业发展的特点</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/515/047.htm">我国已开通 5G 基站 69 万个，北上广杭实现 5G 网络城区连片覆盖</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="c54054bfec7d9b6f" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="http://www.6655.com/" target="_blank">6655网址之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="//www.win8china.com/" target="_blank">Win8之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//www.vista123.com/" target="_blank">Vista之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    
        <script src="//img.ithome.com/file/js/site.min.js?v=2.23.201021"></script>
    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/515690"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//dyn.ithome.com/api/comment/count?newsid=515690"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/515690/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/31.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
