<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>彩电销售渠道迎变革：线上占比约 60%，向直播带货、C2M 等多元发展 - 彩电 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="今年以来，彩电行业受到疫情影响，在销售渠道方面发生了较大变革。其中，线上销售渠道占比一度超过 60% 成为主导" />
    <meta name="keywords" content="彩电" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />
        <link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />
    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/520/393.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.201023" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.20102301" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="it" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    





<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="https://it.ithome.com/ityejie">业界</a>
        </div>

        <h1>彩电销售渠道迎变革：线上占比约 60%，向直播带货、C2M 等多元发展</h1>

        <div class="info clearfix">
            <div class="l">

                    <a class="avatar" target="_blank" href="https://mp.ithome.com/account/#/10010">
                        <img src="https://img.ithome.com/mpimg/account/10010.jpg@base@tag=imgScale&amp;w=100&amp;h=100&amp;q=90" onerror="this.src = '//img.ithome.com/images/v2.1/noavatar.png'" />
                        <span>蓝鲸TMT</span>
                    </a>
                    <span id="pubtime_baidu">2020/11/19 9:14:35</span>

                    <span id="editor_baidu">责编：<strong>懒猫</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            <p><img src="//img.ithome.com/images/v2/t.png" w="800" h="508" class="lazy" title="彩电销售渠道迎变革：线上占比约 60%，向直播带货、C2M等多元发展" data-original="https://img.ithome.com/newsuploadfiles/2020/11/20201119091156_8365.jpg" width="800" height="508"></p><p>今年以来，彩电行业受到疫情影响，在销售渠道方面发生了较大变革。其中，线上销售渠道占比一度超过 60% 成为主导；虽疫情逐渐稳定，但因消费者的消费方式已悄然改变，线下门店的生存空间依旧不容乐观。</p><p>同时，直播带货成为今年的关键词，这一潮流也蔓延至彩电圈，厂商纷纷开启总裁直播、明星加盟等模式，以直播的方式将自家产品展示给消费者以达到销售目的。此外，记者注意到，很多彩电厂商开始发力下沉市场，并通过 C2M 定制的方式为消费者提供个性化服务。</p><p>业内人士表示，直播带货俨然已经成为彩电销售渠道的一种，未来彩电的销售渠道也会朝着多元化方向发展。而目前反向定制模式在国内尚处于初级发展阶段，对于彩电厂商来说可以多一种渠道，深挖自家的产品。</p><h2>线上销售渠道占比约 60% 成主导，线下店变体验专区</h2><p>2020 年以来，疫情影响下，线下销售不便，使得国内彩电市场线上渠道相对受益。奥维云网数据显示，2020 年上半年国内彩电线上渠道占比突破 60%。虽疫情相对稳定，但 2020 年 9 月国内彩电市场线上渠道占比仍为 57.6%，同比增长 2.6 个百分点。</p><p>奥维云网分析称，彩电线下渠道随疫情稳定虽在逐渐恢复，但长期居家已经培养了消费者线上购物的习惯；长期来看，线下市场将面临线上持续分流的情况，未来消费者生活全面迁移线上，线下生态与线上生态的融合成必然之势。</p><p>北京市民刘曦对记者表示：“目前电商平台的售后服务越来越完善，线上购买了电视，也可以享受安装服务，并且如果在线上促销节点购买，还可领取一些优惠券，价格会比线下更加优惠。”</p><p>与此同时，某彩电品牌销售专员对记者表示，目前线下走量其实很难，线下店已经成为消费者的体验专区，“消费者体验完产品，还是会选择在促销节点到线上购买。”</p><p>对于线上、线下渠道变革，产业观察家洪仕斌分析称，目前线上已经占据了主导，随着渠道向线上偏移，线上也可以构建旗舰店；厂商可以通过互联网构建线上单机模拟，给消费者带来线下的体验感，所以线下体验店的生存空间也不是很乐观。“但短时间内线下店也不会消失，它是渠道的一种。”</p><p>此外，值得注意的是，今年 6 月以来，电视面板价格开始回升，这便使得彩电与其他家电品类的渠道变革有所不同。</p><p>奥维云网方面解释称，由于面板从采购到生产再到零售的整个过程需要一段时间完成，因此面板价格上涨的压力传导至零售市场一般需要 3-4 个月。另一方面，线上与线下渠道的价格差异不断扩大，截止 2020 年上半年中国彩电线下渠道对线上渠道的价格倍率达到了 1.8 倍，本次面板价格上涨对线上渠道的压力会更加明显。</p><h2>直播带货潮起，彩电渠道朝多元化方向发展</h2><p>2020 年，疫情的影响使得线下实体零售受到冲击，以直播为主的线上营销方式变得更加火爆。艾媒咨询最新数据显示，预计 2020 年在线直播行业用户规模达 5.26 亿人，中国直播电商交易规模预计将达到 9160 亿元。</p><p>直播带货的风潮也蔓延至彩电圈，今年以来，各电视厂商以 Boss 直播的形式销售自家彩电，形式更是五花八门。</p><p>创维电视通过总裁直播的形式，以云 live、直播聊天、游戏互动等方式，展现产品特性。海信则从 2 月份至今引入了陈数、王鸥、岳云鹏、高伟光等艺人入职，成为海信超级体验官，根据每位艺人的特点设置不同的环节，让直播有话题，看起来更像是一档综艺节目。海信方面表示，这样更有利于将公域流量沉淀成私域流量。</p><p>创维电视方面表示，直播带货的目的不仅仅是销售产品，一方面借助直播等线上营销工具帮助商户进行离店销售；另一方面通过促销、优惠等方式积极推动线上平台发展。据悉，截止至 11 月 10 日场次，创维电视直播间引导成交金额累计 1.2 亿。</p><p>智能电视用户徐天（化名）对蓝鲸 TMT 记者表示，直播带货的模式更能够满足用户的体验需求，用户可以更加显而易见地了解到各个功能模块的特点，以及配置所产生出来的实际效果，“目前厂商所产出的电视都在宣称智能化，那具体是怎样的智能化，线上直播可以给出一定的答案，可以免去线下体验的麻烦。”</p><p>小米方面相关人士对记者表示，虽然疫情影响让众多品牌开始着重发力线上市场，但产品定义和定价逻辑转换需要一定时间，而这种转变对传统家电品牌运营本身也是一种挑战。而有业内人士认为，在这种情况下，传统电视品牌恰恰可以通过直播的方式促进其渠道转型。</p><p>对此，洪仕斌表示，“直播带货已经成为一种渠道模式，不要把它包装成一种神话，线上有京东、天猫，线下有苏宁、国美，直播有抖音、快手，未来渠道一定是朝着多元化方向发展的。”</p><p>厂商发力下沉市场，C2M 反向定制或可推动爆品产出</p><p>下沉市场亦成为各大厂商在渠道方面的下一个发力点。小米、酷开、乐视方面相关人士均曾对记者表示，下沉市场潜力巨大，未来将发力下沉市场。</p><p>酷云互动发布的《下沉市场研究报告》显示，一二线城市用户电视媒体偏好超过 110，下沉市场用户电视媒体 TGI 为 118（目标群体指数），均高于其他媒体，一线至五线城市用户对电视媒体的偏好逐级递增。</p><p>目前我国智能电视逐渐向三线以下城市渗透。根据奥维互娱公布的数据显示，截至 2019 年底，三线及以下城市智能电视激活终端占比达 63%；增速上，五线城市保持了较高增长，增速水平在 43% 左右，下沉市场智能电视增长潜力巨大。</p><p>一位县级彩电代理商对蓝鲸 TMT 记者表示，目前，下沉市场用户的彩电换新需求还是比较大的，而且不再仅仅专注于极致性价比。“目前，在农村，老百姓不再将彩电视为结婚三大件之一，而是提升生活品质的消费品，所以下沉市场用户更加关注彩电的功能。但与此同时，农村老百姓对价格比较敏感，会关注到政策补贴与优惠力度，最终决定购买彩电还是要综合这几方面的因素。”</p><p>与此同时，京东、苏宁、天猫等平台都在通过加大 C2M 定制产品向上游扩张势力，以满足消费者的个性化需求。</p><p>2020 年，苏宁宣布将全面开放大数据直击消费市场需求，与各大品牌厂商大力推进 C2M 定制电视产品的合作。京东提供的数据显示，今年 11.11，京东反向定制（C2M）产品销量同比为去年的 1.7 倍。8 月初，乐视宣布与农村商业数字化服务平台汇通达达成战略合作，双方将致力于打造 “中国最受欢迎的 C2M 消费平台”。</p><p>业内人士表示，反向定制是企业通过大数据平台了解用户需求，反馈给厂商研制产品，再将产品通过精准营销的模式投放回用户，这种模式具体到彩电领域，有利于产出爆款彩电单品。</p><p>关于 C2M 模式的现状与未来发展前景，洪仕斌分析称，“目前反向定制模式在国内还不是很成熟，尚处于初级发展阶段，因为这种模式需要消费者对自己的需求有概念，这对供应链也是一种挑战。预计这不会成为主流，它毕竟是个性化需求，但对于彩电厂商来说可以多一种渠道，深挖自家的产品。”</p>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
                <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
                <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
                <a href="#" class="bds_more" data-cmd="more"></a>
                <a class="bds_count" data-cmd="count"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/caidian/' target='_blank'>彩电</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/516/298.htm">彩电行业小米、创维、TCL、OPPO 掀起高端突围战，厂商仍靠低价走量</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/465/707.htm">彩电行业的2019年：显示技术遍地开花，LCD屏逐渐被挤压</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/439/671.htm">奥维云网：7月彩电市场55英寸占比最高</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/434/372.htm">数据：2019年上半年中国彩电市场零售量规模2200万台，同比降2.7%</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/433/518.htm">电视开机率降至三成‬，40岁以上消费者成主流观看人群</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/431/259.htm">报告：2019年4K电视占比将达70%，大尺寸成为主流</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="9e89586ac42eab27" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="http://www.6655.com/" target="_blank">6655网址之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="//www.win8china.com/" target="_blank">Win8之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//www.vista123.com/" target="_blank">Vista之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    
        <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>
    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/520393"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//dyn.ithome.com/api/comment/count?newsid=520393"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/520393/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/31.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
