<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>七彩虹 GTX 1630 显卡外观曝光：额外 6-pin 供电，配有 DVI 接口 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="上个月，外媒 VideoCardz 首次曝光了 GTX 1630 入门级独显的消息，预计 6 月 28 日允许正式销售。今日，VideoCardz 爆料了有关七彩虹 GTX 1630 BattleAx 显卡的外观图，看起来和 GTX 1650 版类似，配备了双风扇和全长的散热鳍片" />
    <meta name="keywords" content="GTX 1630,七彩虹" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/626/394.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.210429" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="digi" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://quan.ithome.com" class="l">IT圈</a></div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://digi.ithome.com/">数码之家</a><span class="sub">&gt;</span><a href="https://digi.ithome.com/acc">电脑硬件</a>
        </div>

        <h1>七彩虹 GTX 1630 显卡外观曝光：额外 6-pin 供电，配有 DVI 接口</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2022/6/26 9:24:47</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/626/394.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>汪淼</strong></span>

                    <span id="editor_baidu">责编：<strong>汪淼</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            
            <p data-vmark="d762"><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a> 6 月 26 日消息，上个月，外媒 VideoCardz 首次曝光了 GTX 1630 入门级独显的消息，预计 6 月 28 日允许正式销售。</p><p data-vmark="38c9">今日，VideoCardz 爆料了有关<span class="accentTextColor">七彩虹 GTX 1630 BattleAx 显卡</span>的外观图，看起来和 GTX 1650 版类似，配备了双风扇和全长的散热鳍片。</p><p style="text-align: center;" data-vmark="ec11"><img src="//img.ithome.com/images/v2/t.png" w="846" h="636" class="lazy" title="七彩虹 GTX 1630 显卡外观曝光：额外 6-pin 供电，配有 DVI 接口" data-original="https://img.ithome.com/newsuploadfiles/2022/6/776c80d0-f519-4545-86c8-c4826bff2189.png" width="846" height="616"></p><p style="text-align: justify;" data-vmark="f07e">据报道，该卡在出厂时未超频，但依然采用了额外的 <span class="accentTextColor">6-pin 接口</span>供电（此前爆料称 GTX 1630 无需单独供电）。此外，从图中可以看到&nbsp;<span class="accentTextColor">DVI、HDMI 和 DisplayPort 接口</span>，在 2022 年配备 DVI 还是比较少见的。</p><p style="text-align: center;" data-vmark="cd9d"><img src="//img.ithome.com/images/v2/t.png" w="870" h="528" class="lazy" title="七彩虹 GTX 1630 显卡外观曝光：额外 6-pin 供电，配有 DVI 接口" data-original="https://img.ithome.com/newsuploadfiles/2022/6/7cafbdb4-ec11-4303-87f2-bbbc2fa1967f.png" width="870" height="498"></p><p data-vmark="137a">IT之家了解到，七彩虹 GTX 1630 BattleAx 配备了 TU117-150-A1 核心，12nm 工艺打造，拥有 512 个 CUDA 流处理器和 4GB GDDR6 64bit 显存。此前爆料的 GPU 运行频率为 1485 MHz，最高可达&nbsp;1800 MHz。</p>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="https://connect.qq.com/widget/shareqq/index.html?url=https%3a%2f%2fwww.ithome.com%2f0%2f626%2f394.htm&title=%e4%b8%83%e5%bd%a9%e8%99%b9+GTX+1630+%e6%98%be%e5%8d%a1%e5%a4%96%e8%a7%82%e6%9b%9d%e5%85%89%ef%bc%9a%e9%a2%9d%e5%a4%96+6-pin+%e4%be%9b%e7%94%b5%ef%bc%8c%e9%85%8d%e6%9c%89+DVI+%e6%8e%a5%e5%8f%a3&summary=" class="bds_qzone"  target="_blank" title="分享到QQ"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="https://service.weibo.com/share/share.php?url=https%3a%2f%2fwww.ithome.com%2f0%2f626%2f394.htm&title=%e4%b8%83%e5%bd%a9%e8%99%b9+GTX+1630+%e6%98%be%e5%8d%a1%e5%a4%96%e8%a7%82%e6%9b%9d%e5%85%89%ef%bc%9a%e9%a2%9d%e5%a4%96+6-pin+%e4%be%9b%e7%94%b5%ef%bc%8c%e9%85%8d%e6%9c%89+DVI+%e6%8e%a5%e5%8f%a3" target="_blank" class="bds_tsina"  title="分享到新浪微博"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/gtx-1630/' target='_blank'>GTX 1630</a>，<a href='/tag/qicaihong/' target='_blank'>七彩虹</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/626/158.htm">499 元，七彩虹 Colorfly 推出首款便携 USB 解码放大器 CDA-M1・仲夏夜之梦</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/626/147.htm">为设计师及硬核玩家打造，七彩虹 iGame RTX 3090Ti 显卡特惠开启</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/624/957.htm">9399 元起，七彩虹发布全新电竞一体机 iGame G-ONE Plus</a></span></li><li><a target="_blank" href="https://live.ithome.com/item/624543.htm">七彩虹 iGame G-ONE Plus 新品发布会直播（视频）</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/624/481.htm">七彩虹 iGame G-ONE Plus 电竞一体机明日发布，号称采用“天花板级”硬件</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/622/403.htm">七彩虹上架 G-ONE Plus 一体机：31.5 英寸大屏，i9 + RTX 3060</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="b0d8ecf176c9cec6" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="360" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">青岛软媒网络科技有限公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/626394"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//cmt.ithome.com/api/comment/count?newsid=626394"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/626394/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/100.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
