<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="华硕近日发布了一款全新形态的轻薄本产品：灵耀X Fold。它采用了一块 17.3 英寸 4:3 的超大尺寸折叠屏，配合附带的磁吸蓝牙键盘，可以实现六种形态自由切换。" />
    <meta name="keywords" content="灵耀X Fold" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/641/066.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.220824" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="digi" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://quan.ithome.com" class="l">IT圈</a></div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="search" placeholder="请输入关键词" name="q" autocomplete="off" style="box-sizing: content-box;"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://digi.ithome.com/">数码之家</a><span class="sub">&gt;</span><a href="https://digi.ithome.com/labs">评测中心</a>
        </div>

        <h1>【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2022/9/15 17:04:06</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/641/066.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>如舟</strong></span>

                    <span id="editor_baidu">责编：<strong>如舟</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            
            <p data-vmark="5759">华硕近日发布了一款全新形态的轻薄本产品：灵耀X Fold。它采用了一块 17.3 英寸 4:3 的超大尺寸折叠屏，配合附带的磁吸蓝牙键盘，可以实现六种形态自由切换。IT之家也收到了 i7-1250U 版的灵耀X Fold，并为大家带来开箱图赏。</p><p style="text-align: center;" data-vmark="cf95"><img src="//img.ithome.com/images/v2/t.png" w="1385" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/0d859236-49ca-4ec9-8d60-5463d30e67bc.jpeg" width="1385" height="547"></p><p data-vmark="9de8">灵耀X Fold 最引人瞩目的，莫过于它的内折设计了。<span class="accentTextColor">当展开时，它是一个 17.3 英寸的巨型平板</span>，它的三围为长 378.5mm；宽 287.6mm；高 12.9mm，是目前最大的折叠屏设备之一。<span class="accentTextColor">但展开后，它又可以做到最薄处只有 8.7mm。</span></p><p style="text-align: center;" data-vmark="31d1"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="925" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/70c61ef4-ace2-4d66-94a6-ca04fc180c8b.jpeg" width="1386" height="547"></p><p data-vmark="143a">而当它折叠起来时，它又变成了一个 12.5 英寸的迷你轻薄本，比 A4 纸更小。整机重量约 1.5kg，拿在手里就像是一本书，可以轻松塞进挎包。</p><p style="text-align: center;" data-vmark="7260"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/378a8128-74cc-472e-a3b4-ac5ceae5c608.jpeg" width="1386" height="547"></p><p data-vmark="b9f5">A 面外壳采用温润的磨砂玻璃材质，在不同的光线下会反射出别样的绚烂。配合中间的 A 字 LOGO，观感非常商务。</p><p style="text-align: center;" data-vmark="1005"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/a4e2e396-efd3-49a9-a040-0d268a20cb3d.jpeg" width="1386" height="547"></p><p data-vmark="1f67">D 面是一块镁铝合金的背板，两角有脚垫，方便在笔记本形态下垫高使用。此外它还配备了一个人造皮革的人体工学支架，方便在展开状态下立直到 120° 的舒适角度。</p><p style="text-align: center;" data-vmark="c0be"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/bd946df9-f266-4a64-94c7-2ec60779b6c2.jpeg" width="1386" height="547"></p><p data-vmark="f0e1">包装内附赠了一个薄如蝉翼的磁吸蓝牙键盘，重量约 306g，采用 Type-c 接口供电。</p><p style="text-align: center;" data-vmark="af98"><img src="//img.ithome.com/images/v2/t.png" w="1385" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/12389d4f-8d66-460c-9337-f48f8b9ca0e9.jpeg" width="1385" height="547"></p><p data-vmark="2d97">有了折叠形态 + 磁吸键盘 + 背部支架这三个法宝，灵耀X Fold 因此可以在 6 大形态间变换，适应不同的环境。首先是常规的笔记本模式，笔记本模式下，灵耀X Fold 是一台 12.5 英寸的迷你轻薄本，比例为 3:2，配合可以任意角度悬停的铰链，拿来视频会议很方便。</p><p style="text-align: center;" data-vmark="4c49"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/ddb88bb6-3b80-4420-8248-9d425ea89bc6.jpeg" width="1386" height="547"></p><p data-vmark="15f4">如果我们将键盘吸附在下边，灵耀X Fold 就变成了一个传统笔记本，适合在场景局促的环境下输入文字。比如在高铁和飞机的小桌板上，12.5 寸的小机身也可以轻松放下，毫不拥挤。</p><p style="text-align: center;" data-vmark="9f43"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="925" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/5f4dda43-15fd-4917-a5fd-95910849ee58.jpeg" width="1386" height="547"></p><p data-vmark="f0e6">如果桌面的纵向比较宽敞的话，我们可以把机身折叠起来，然后键盘置于屏幕下方，这称作“延伸模式”。此时的使用体验更接近于灵耀双屏笔记本，一上一下两块屏幕带来了出色的分屏办公体验。</p><p style="text-align: center;" data-vmark="4556"><img src="//img.ithome.com/images/v2/t.png" w="1440" h="960" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/54be88bd-83bb-46c9-9baa-6f10fd7e8df5.jpeg" width="1440" height="547"></p><p data-vmark="a25c">当铰链完全展开后，灵耀X Fold 瞬间变为一个 17.3 英寸，2560*1920 分辨率的 4:3 OLED 巨屏。把它放在桌面上，下面配上一块键盘，办公效率将的得到彻底的释放。</p><p style="text-align: center;" data-vmark="9f4f"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/b6c99ec8-6e6c-4118-8b33-3583c3fad08e.jpeg" width="1386" height="547"></p><p data-vmark="e88f">如果收回支架，拿掉键盘，把它平铺在桌面上，灵耀 X Fold 就进入了平板模式，在这个模式下很适合与他人一起分享画面。</p><p style="text-align: center;" data-vmark="65f3"><img src="//img.ithome.com/images/v2/t.png" w="1440" h="960" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/ad818ae3-6375-418e-92b9-8cfb9c9d038c.jpeg" width="1440" height="547"></p><p data-vmark="8497">最后别忘了，灵耀X Fold 的铰链是支持任意角度悬停的，这意味着我们真的可以像捧着一本书一样捧着它，阅读各类文字和网页。</p><p style="text-align: center;" data-vmark="533c"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/731d076e-e132-40ba-97b4-f81c81cc2b39.jpeg" width="1386" height="547"></p><p data-vmark="c43b">外部包裹铰链的是一块可以自由伸缩的人造革皮套。这个皮套既可以保护铰链，还增加了抓握时的摩擦力。整机握在手里就像一本精装的书，很有商务范。</p><p style="text-align: center;" data-vmark="a55a"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/2d0815cd-99f4-467f-87b7-052332dbe27b.jpeg" width="1386" height="547"></p><p data-vmark="5da9">展开屏幕后，可以看到上方有一枚 500 万像素的摄像头，支持红外 IR 人脸识别。</p><p style="text-align: center;" data-vmark="cf27"><img src="//img.ithome.com/images/v2/t.png" w="1385" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/57d6b2e2-9a67-4db5-bbfb-ab00722ba8f5.jpeg" width="1385" height="547"></p><p data-vmark="57d4">侧面边框处有两个全功能雷电 4 接口，以及一个 3.5mm 耳机接口。</p><p style="text-align: center;" data-vmark="793d"><img src="//img.ithome.com/images/v2/t.png" w="1385" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/ef86aa1d-3ffc-4033-81da-cc41069dd9d1.jpeg" width="1385" height="547"></p><p data-vmark="d832">此外，灵耀X Fold 机器的上边框和下边框搭载了立体对称的 4 扬声器，经由哈曼卡顿的大师调教，听感相当震撼。</p><p style="text-align: center;" data-vmark="5cbc"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/51e5247a-4b77-4923-93a9-5be4cbd4cfe5.jpeg" width="1386" height="547"></p><p data-vmark="b7dc">除了键盘以外，包装内还附赠了一个人造革的皮包和一个 Type-C 转 USB-A 的转接头，毕竟是旗舰产品，在配件上还是非常慷慨的。</p><p style="text-align: center;" data-vmark="3920"><img src="//img.ithome.com/images/v2/t.png" w="1386" h="924" alt="" class="lazy" title="【IT之家开箱】华硕灵耀X Fold 折叠屏轻薄本图赏：单手可握的 17.3 寸巨屏" data-original="https://img.ithome.com/newsuploadfiles/2022/9/9b28c68b-a147-4558-ac10-249d76c3e0e9.jpeg" width="1386" height="547"></p><p data-vmark="b41d">以上就是IT之家为大家带来的华硕灵耀X Fold 的图赏了，目前灵耀X Fold 已经上市，<span class="accentTextColor">i7-1250U+16G+1T 版本预售价 19999 元</span>。IT之家也为大家带来了详细的图文评测，届时欢迎前去阅读。</p>
        </div>

        
            <script src="//www.ithome.com/reward/js?newsid=641066"></script>

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="https://connect.qq.com/widget/shareqq/index.html?url=https%3a%2f%2fwww.ithome.com%2f0%2f641%2f066.htm&title=%e3%80%90IT%e4%b9%8b%e5%ae%b6%e5%bc%80%e7%ae%b1%e3%80%91%e5%8d%8e%e7%a1%95%e7%81%b5%e8%80%80X+Fold+%e6%8a%98%e5%8f%a0%e5%b1%8f%e8%bd%bb%e8%96%84%e6%9c%ac%e5%9b%be%e8%b5%8f%ef%bc%9a%e5%8d%95%e6%89%8b%e5%8f%af%e6%8f%a1%e7%9a%84+17.3+%e5%af%b8%e5%b7%a8%e5%b1%8f&summary=" class="bds_qzone"  target="_blank" title="分享到QQ"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="https://service.weibo.com/share/share.php?url=https%3a%2f%2fwww.ithome.com%2f0%2f641%2f066.htm&title=%e3%80%90IT%e4%b9%8b%e5%ae%b6%e5%bc%80%e7%ae%b1%e3%80%91%e5%8d%8e%e7%a1%95%e7%81%b5%e8%80%80X+Fold+%e6%8a%98%e5%8f%a0%e5%b1%8f%e8%bd%bb%e8%96%84%e6%9c%ac%e5%9b%be%e8%b5%8f%ef%bc%9a%e5%8d%95%e6%89%8b%e5%8f%af%e6%8f%a1%e7%9a%84+17.3+%e5%af%b8%e5%b7%a8%e5%b1%8f" target="_blank" class="bds_tsina"  title="分享到新浪微博"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="ce21abd870402432" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="360" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">青岛软媒网络科技有限公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/641066"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//cmt.ithome.com/api/comment/count?newsid=641066"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/641066/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/128.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
