<!doctype html><html>    <head>        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>        <title>今日元旦：2018，新年快乐！ - 2018,元旦,元旦快乐 - IT之家</title>        <meta charset="utf-8" />        <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />        <meta name="description" content="新年伊始，万象更新，IT之家祝各位新老朋友2018新年快乐！Happy new year！" />        <meta name="keywords" content="2018,元旦,元旦快乐,科学探索,科普常识" />          <meta name="format-detection" content="telephone=no"/>          <link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">        <link rel="canonical" href="http://www.ithome.com/html/discovery/341266.htm" />        <link rel="shortcut icon" href="/favicon.ico" />        <link href="//www.ithome.com/css/style.css" rel="stylesheet" type="text/css" />        <link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" />    </head>    <body class="single discovery">        <script src="//dup.baidustatic.com/js/ds.js"></script><link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" /><script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script><div id="hd">    <!-- 导航区域 -->    <div id="nav">        <!-- 主导航 -->        <div class="an">            <a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a>            <div class="nl">                <div class="nl-con">                    <div class="bx bx1">                        <h2 class="cate-title">资讯</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://it.ithome.com/">IT资讯</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://discovery.ithome.com/">科学频道</a>                                </span>                            </li>                        </ul>                    </div>                    <div class="bx bx1">                        <h2 class="cate-title">极客</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://mobile.ithome.com/">玩手机</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://android.ithome.com/">安卓之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://digi.ithome.com/">数码之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://next.ithome.com/">智能时代</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx1 End -->                    <div class="bx bx2">                        <h2 class="cate-title">微软</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://wp.ithome.com/">WP之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://win10.ithome.com/">Win10之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://win8.ithome.com/">Win8之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://win7.ithome.com/">Win7之家</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx2 End -->                    <div class="bx bx3">                        <h2 class="cate-title">苹果</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://iphone.ithome.com/">iPhone之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://ipad.ithome.com/">iPad之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://mac.ithome.com/">Mac之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://ios.ithome.com/">iOS之家</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx3 End -->                    <!-- bx4 End -->                    <div class="bx bx5 nb">                        <h2 class="cate-title">资源</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://soft.ithome.com/">软件之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://zhuti.ithome.com/">主题之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="//www.ithome.com/bibei/">装机必备</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx5 End -->                </div>                <div class="all_cate">                    <a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a>                </div>            </div>            <!-- nl End -->        </div>        <!-- an End -->        <ul class="nav_list">        </ul>        <div class="tb-nav">            <div class="tb-item">                    <a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a>            </div>            <div class="tb-item dm">                <a href="javascript:;" class="item-link item-link-2">订阅</a>                <div id="dy" class="menu feed">                    <ul class="mn_con">                        <li>                            <a href="//www.ithome.com/rss/">RSS订阅</a>                        </li>                        <li>                            <a href="#" onclick="window.external.addFavorite('http://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a>                        </li>                    </ul>                </div>            </div>            <div class="tb-item dm">                <a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a>                <div id="app" class="menu app">                    <ul class="mn_con">                        <li>                            <a href="https://m.ruanmei.com/" target="_blank">软媒App应用</a>                        </li>                        <li>                            <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a>                        </li>                        <li>                            <a href="http://mofang.ruanmei.com/" target="_blank">软媒魔方</a>                        </li>                        <li>                            <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a>                        </li>                        <li>                            <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>                        </li>                    </ul>                </div>            </div>            <div class="tb-item" id="vip">                <a href="//www.ithome.com/vip" target="_blank" class="item-link"><img src="//img.ithome.com/images/vip/vip.png"/></a>            </div>            <div class="tb-item dm">                <script src="//dyn.ithome.com/js/top"></script>            </div>        </div>        <!-- tb-nav End -->    </div></div>    <div class="view view_setting">        <div class="set_con">                <p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p>                <p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p>                <p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p>            </div>    </div>    <div id="top5" class="clearfix">        <a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a>        <div class="col">            <a href="http://it.ithome.com/">业界资讯</a>            <a href="http://soft.ithome.com/">软件之家</a>        </div>        <div class="col">            <a href="http://win10.ithome.com/">Win10之家</a>            <a href="http://wp.ithome.com/">WP之家</a>        </div>        <div class="col">            <a href="http://iphone.ithome.com/">iPhone之家</a>            <a href="http://ipad.ithome.com/">iPad之家</a>        </div>        <div class="col">            <a href="http://android.ithome.com/">安卓之家</a>            <a href="http://digi.ithome.com/">数码之家</a>        </div>        <div class="col last">            <a href="http://digi.ithome.com/labs/">评测中心</a>            <a href="http://next.ithome.com/">智能设备</a>        </div>        <!-- 搜索 -->        <div class="sc">            <form action="//dyn.ithome.com/search" target="_blank">                <input type="hidden" name="s" value="10375816656400526905">                <input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off">                <button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button>            </form>            <div class="extra_sc">                精准搜索请尝试：<a href="http://dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a>            </div>        </div>    </div>            <div id="tt50">                <div id="hl-toutiao">                </div>            </div>        <script src="//img.ithome.com/file/js/money/pc/content1.js"></script><script>    if (location.host == "www.ithome.com" || location.host == "lapin.ithome.com")        document.domain = "ithome.com";</script>        <div id="con">            <div id="wrapper">                <div class="content fl">                    <div class="current_nav">                        <a href="//www.ithome.com/">首页</a> <span class="sub">&gt;</span><a href="http://discovery.ithome.com/">科学探索</a><span class="sub">&gt;</span><a href="http://discovery.ithome.com/science/">科普常识</a> </div>                    <div class="post_title">                        <h1>今日元旦：2018，新年快乐！</h1>                        <span class="pt_info pre1"> <span id="pubtime_baidu">2018-1-1 6:36:31</span><span id="source_baidu">来源：<a href="http://www.ithome.com/html/discovery/341266.htm" target="_blank">IT之家</a></span><span id="author_baidu">作者：<strong>守一</strong></span><span id="editor_baidu">责编：<strong>守一</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span>                    </div>                                                                <div class="con-recom">                                                <div class="bx-recom3">                                                <script type="text/javascript">BAIDU_CLB_fillSlot("5374171");</script><script type="text/javascript">BAIDU_CLB_fillSlot("1162592");</script>                                                </div>                                            </div>                                                                                        <div class="post_content" id="paragraph">                         <p>新年伊始，万象更新，IT之家祝各位新老朋友2018新年快乐！Happy new year！</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="399" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2018/1/20180101_063252_487.png" width="600" height="399"></p><p>说起新年，咱们国家有两个。一个就是今天，公历的1月1日，我们现在习惯把这个新年叫元旦；另一个是春节，农历的正月初一，今年的2月16日。</p><p><img src="//img.ithome.com/images/v2/t.png" w="550" h="399" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2018/1/20180101_063027_715.png" width="550" height="399"></p><p>▲<a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a>截图，2018年1月1日，元旦。</p><p>在汉语中，“元”有开始、最初之意；“旦”则表示太阳刚出地平线之际，即一日之始。“元旦”意即最初的一日开始之时，也就是一年之始，新年的第一天。</p><p><span style="color: rgb(210, 34, 34);"><strong>元旦起源</strong></span></p><p>早在4000多年前的五帝时期，古老的人类以部落聚居，过着非常原始的生活。在尧舜禹三帝任部落首领之位的时候，都因为勤政为民而深受部落民众爱戴。</p><p><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2016/12/20161230_175020_462.jpeg"></p><p>后来，人们便把舜帝祭祀天地和先帝尧的那天，作为一年之始，也就是最原始的“元旦”，当时也有“元正”这一说法。</p><p><span style="color: rgb(210, 34, 34);"><strong>“元旦”日期的更迭</strong></span></p><p>在中国复杂的历史长河中，虽然“元旦”一直作为一年之首，但由于各朝各代历法不同，元旦的具体日期也并非每年的“正月初一”。</p><ul class=" list-paddingleft-2"><li><p>公元前2070年，夏朝以夏历（农历、阴历）正月初一为元旦；</p></li><li><p>公元前1675年，商朝以夏历十二月初一为元旦；</p></li><li><p>公元前1046年，周朝以夏历十一月初一为元旦；</p></li><li><p>公元前221年，秦王朝时期，又定十月初一为元旦；</p></li><li><p>直到公元前104年，汉武帝太初元年，邓平等人创立“太初历”，重定夏历正月初一为元旦，此后一直沿用至辛亥革命；</p></li><li><p>1912年中华民国成立后，孙中山提出“行夏正，所以顺农时；从西历，所以便统计”，所以将农历正月初一改称春节，公历1月1日成为元旦；</p></li><li><p>1949年9月，中国人民政治协商会议第一届全体会议正式通过使用“公元纪年法”，正式确定公历1月1日为“元旦”。</p></li></ul><p><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2016/12/20161230_175020_976.jpeg"></p><p>在国外，“元旦”即“New Year”，所以这个词可以说完全是中国的“土特产”，在中国农历中已经沿用了4000多年。</p><p><span style="color: rgb(210, 34, 34);"><strong>元旦传统活动</strong></span></p><p><strong>古代元旦</strong></p><p>中国古代虽然元旦具体时间不一，但是历朝历代都在元旦这一天举行庆贺典仪祈祀等活动。</p><p><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2016/12/20161230_175021_453.jpeg"></p><p>自汉武帝时，元旦即春节，人们会祭神祭祖，挂春联写福字，舞龙灯，放鞭炮、守岁、吃团圆饭以及众多的“社火”等娱乐欢庆活动。</p><p><strong>送赠贺年卡</strong></p><p>中国古代称贺年卡为贺谒、拜年帖，贺年卡一般绘上传统吉祥图案或该年生肖图案，书写新年相关的贺词。</p><p><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2016/12/20161230_175021_937.jpeg"></p><p>唐代已有后世贺年卡的雏形，称为“投刺”，直到宋代，才正式有了送赠贺年卡的习俗，人们会在登门拜访上司或长辈时留下贺年卡，上书何年祝福之词，以表达亲自登门拜年之意。</p><p>现在我们会在双旦（元旦、圣诞）前后，互赠贺卡，传递着新年祝福。</p><p><strong>元旦前夕——跨年夜</strong></p><p>我国目前已将元旦列为法定节假日，常常将当日或前后双休日调整为三天小长假。相对于农历春节，我国对于元旦的民俗庆祝活动要少得多，一般只有社会组织、企业公司等在元旦前后举行年终集体庆祝活动。</p><p>我国行世界通用的“公元纪年法”，随着中西方文化的融合，元旦前一天的跨年活动成为了一个世界范围的活动，人们聚集在一起倒数着时间，一起从旧的一年跨越到新一年，以庆祝新年的来临。</p><p><strong>欧美</strong></p><p>早在1903年，美国纽约时代广场就会在元旦这一天举行“降球仪式”，23:59:00将重1070磅、长6英尺的水晶球从广场上方徐徐落下，零点时正好到达地面。</p><p><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2016/12/20161230_175022_848.jpeg"></p><p>英国人在伦敦大本钟下聚集，共同倒数，直至大本钟声响起之时，燃放烟花以示庆贺。</p><p>在德国，每年有超过100万人共同聚集勃兰登堡门，燃放跨年烟花，畅饮香槟酒以庆贺新年。这是欧洲国家中规模最大的新年除夕庆祝活动之一。</p><p><strong>亚洲</strong></p><p>我国大陆地区公历新年的清楚活动会如期举行，特别是在北京、上海、广州等地，上海在外滩举行3D灯光音乐汇演，同时许多电视台也将举办各种跨年演唱会。</p><p><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="今日元旦：2018，新年快乐！" data-original="https://img.ithome.com/newsuploadfiles/2016/12/20161230_175023_773.jpeg"></p><p>在元旦前夕，香港维多利亚港两旁的摩天大楼都挂上了庆祝圣诞节及元旦的灯饰，举行的镭射灯光音乐汇演和烟花表演，吸引大批市民到中环及尖沙咀海旁观赏。</p><p>2018年，借着元旦这个契机，IT之家祝各位小伙伴新年开端顺利，生活美满，Happy new year！同时，在新的一年里，大家想看到一个怎样的IT之家，也可以在评论区中告诉我们。</p><p>2018，共同进步！<br></p>                                            </div>                    <div class="con-recom">                       <div class="bx-recom4"><!-- 广告位：IT之家文章下 728*90 未使用 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1088067',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div>                       <div class="bx-recom4"><!-- 广告位：IT之家内容页 下 728*90  第二个位置 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1113312',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div>                    <script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005747',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script>                    </div>                                                                                    <div class="newsgrade"></div>                                                                                            <div class="shareto">                        <span>分享：</span>                        <div class="bdsharebuttonbox">                            <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>                            <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>                            <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>                            <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>                            <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>                            <a href="#" class="bds_more" data-cmd="more"></a>                            <a class="bds_count" data-cmd="count"></a>                        </div>                        <a class="down_app" href="http://m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>                    </div>                    <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/341266/pc"></script>                    <!-- 相关文章 -->                    <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='//www.ithome.com/tag/2018/' target='_blank'>2018</a>，<a href='//www.ithome.com/tag/yuandan/' target='_blank'>元旦</a>，<a href='//www.ithome.com/tag/yuandankuaile/' target='_blank'>元旦快乐</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/html/digi/341152.htm">假期快乐！元旦拍雪小技巧分享</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/it/286080.htm">IT之家2017元旦段子大汇总：脑洞全开起来连我自己都害怕</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/it/286045.htm">今日元旦：2017，新年快乐！</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/it/198233.htm">为了告别！2015年科技界十大最有影响力事件</a></span></li></ul></div>                                        <iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>                                                                      <iframe align="middle" data="341266" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>                                                              </div>                <!-- content End -->                                    <div class="sidebar">                    <ul>                                                                            <li class="sb_list">                            <div class="bx">                                                        </div>                        </li>                                                    <li class="sb_list">                            <script src="//img.ithome.com/file/js/side/topnews.js"></script>                        </li>                                                    <li class="sb_list">                            <div class="bx">                                                        </div>                        </li>                                                    <li class="sb_list">                            <div class="bx">                            <!-- 广告位：IT之家内容页 边栏 300*250 位置3 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005739',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script>                            </div>                        </li>                                                 <li class="sb_list"><div id="lapin"></div></li>                                                <li class="sb_list">                            <script>var categoryID = 156</script>                            <script src="//img.ithome.com/file/js/side/categoryhot.js"></script>                        </li>                    </ul>                    <ul id="crf1">                        <li class="sb_list">                            <div class="bx">                                                            <script type="text/javascript">                                    var cpro_id = "u2063380";                                    (window["cproStyleApi"] = window["cproStyleApi"] || {})[cpro_id] = { at: "3", rsi0: "300", rsi1: "300", pat: "6", tn: "baiduCustNativeAD", rss1: "#FFFFFF", conBW: "1", adp: "1", ptt: "0", titFF: "%E5%BE%AE%E8%BD%AF%E9%9B%85%E9%BB%91", titFS: "14", rss2: "#000000", titSU: "0", ptbg: "90", piw: "0", pih: "0", ptp: "0" }                                </script>                                <script src="//cpro.baidustatic.com/cpro/ui/c.js" type="text/javascript"></script>                            </div>                        </li>                        <li class="sb_list">                            <div class="bx">                            <!-- 广告位：IT之家 内容页 右悬浮下 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '2723650',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script>                            </div>                        </li>                    </ul>                </div>            </div>            <!-- wrapper End -->        </div>        <div id="ft">   <!-- 链接 -->  <div class="lk pre1">    <div class="bx1">            <p>                <strong>                    <a href="http://www.ruanmei.com/">软媒旗下网站</a>：                </strong><span class="link">                    <a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span>                    <a href="http://www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span>                    <a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span>                    <a href="http://win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span>                    <a href="http://www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span>                    <a href="http://www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span>                    <a href="http://www.vista123.com/" target="_blank">Vista之家</a>                </span>            </p>            <p>                <strong>软媒旗下软件：</strong><span class="link">                    <a href="http://mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span>                    <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span>                    <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a><span class="v">|</span>                    <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span>                    <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span>                    <a href="http://www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span>                    <a href="http://www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span>                    <a href="http://win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span>                    <a href="http://m.ruanmei.com/" target="_blank">软媒手机APP应用</a>                </span>            </p>    </div>      </div>  <!-- 页脚 -->  <div class="if">    <div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//wap.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span>        <a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span>        <a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div>    <div class="bx2">      <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>      <p>Copyright (C) <a href="http://www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>      <p><a href="http://www.ruanmei.com/" target="_blank">软媒公司</a> 版权所有 <a href="http://www.miitbeian.gov.cn" target="_blank" rel ="nofollow">鲁ICP备11016544号-10</a></p>    </div>  </div></div><script src="//apps.bdimg.com/libs/jquery/2.1.1/jquery.min.js"></script><script src="//apps.bdimg.com/libs/jquery.cookie/1.4.1/jquery.cookie.min.js"></script><script src="//img.ithome.com/file/js/jquery.lazyload.js"></script><script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script><script src="//img.ithome.com/file/js/jquery/popwin.js"></script><script src="//img.ithome.com/file/js/v2.3/common.js?r=2017090814"></script>        <script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script><script type="text/javascript" charset="utf-8">     $(function () {         $("img.lazy").lazyload();     });</script><div style="display:none"><script>var _hmt = _hmt || [];(function() {  var hm = document.createElement("script");  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";  var s = document.getElementsByTagName("script")[0];   s.parentNode.insertBefore(hm, s);})();</script></div>        <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>        <script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");            if(desc.length> 85-title.length)            {                desc = desc.substring(0,85-title.length)            }            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：http://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script>        <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>        <script src=" //dyn.ithome.com/api/comment/count?newsid=341266"></script>                <script>         $(function () {            $("pre").addClass("prettyprint");            prettyPrint();             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });            });        </script>                <script type="text/javascript" src="//dyn.ithome.com/grade/341266"></script>        <script>$(".newsgrade").html(gradestr)</script>            </body></html>
