
<!doctype html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <title>雷蛇游戏商店Razer Game Store推出：可获得独家折扣奖励 - 雷蛇,游戏商店 - IT之家</title>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
        <meta name="description" content="电竞设备大厂雷蛇在近日悄然进军游戏分发领域，推出了雷蛇游戏商店Razer Game Store，消费者在该平台购买游戏后，可以获得更多的折扣" />
        <meta name="keywords" content="雷蛇,游戏商店,游戏之家,游戏快报" />
          <meta name="format-detection" content="telephone=no"/>  
        <link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
        <link rel="canonical" href="http://www.ithome.com/html/game/354175.htm" />
        <link rel="shortcut icon" href="/favicon.ico" />
        <link href="//www.ithome.com/css/style.css" rel="stylesheet" type="text/css" />
        <link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" />
    </head>
    <body class="single game">
        
<script src="//dup.baidustatic.com/js/ds.js"></script>
<link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" />
<script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script>
<div id="hd">
    <!-- 导航区域 -->
    <div id="nav">
        <!-- 主导航 -->
        <div class="an">
            <a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a>
            <div class="nl">
                <div class="nl-con">
                    <div class="bx bx1">
                        <h2 class="cate-title">资讯</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//it.ithome.com/">IT资讯</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//discovery.ithome.com/">科学频道</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <div class="bx bx1">
                        <h2 class="cate-title">极客</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//mobile.ithome.com/">玩手机</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//android.ithome.com/">安卓之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//digi.ithome.com/">数码之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//next.ithome.com/">智能时代</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx1 End -->
                    <div class="bx bx2">
                        <h2 class="cate-title">微软</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//wp.ithome.com/">WP之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//win10.ithome.com/">Win10之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//win8.ithome.com/">Win8之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//win7.ithome.com/">Win7之家</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx2 End -->
                    <div class="bx bx3">
                        <h2 class="cate-title">苹果</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//iphone.ithome.com/">iPhone之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//ipad.ithome.com/">iPad之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//mac.ithome.com/">Mac之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//ios.ithome.com/">iOS之家</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx3 End -->
                    <!-- bx4 End -->
                    <div class="bx bx5 nb">
                        <h2 class="cate-title">资源</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//soft.ithome.com/">软件之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//zhuti.ithome.com/">主题之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//www.ithome.com/bibei/">装机必备</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx5 End -->
                </div>
                <div class="all_cate">
                    <a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a>
                </div>
            </div>
            <!-- nl End -->
        </div>
        <!-- an End -->
        <ul class="nav_list">
            <li>
                <a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a>
            </li>
            <li class="quan">
                <a href="//quan.ithome.com/" class="nav-item nav-item-5" target="_blank">IT圈</a>
                <div class="nlquan">
                    <a href="//quan.ithome.com/talk/">科技畅谈</a>
                    <a href="//quan.ithome.com/geek/">极客圈</a>
                    <a href="//quan.ithome.com/android/">安卓圈</a>
                    <a href="//quan.ithome.com/ios/">iOS圈</a>
                    <a href="//quan.ithome.com/win10/">Win10圈</a>
                    <a href="//quan.ithome.com/win10mobile/">Win10手机圈</a>
                    <a href="//quan.ithome.com/ruanmei/">软媒产品</a>
                    <a href="//quan.ithome.com/helpcenter/">站务处理</a>
                </div>
            </li>
        </ul>
        <div class="tb-nav">
            <div class="tb-item">
                    <a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a>
            </div>
            <div class="tb-item dm">
                <a href="javascript:;" class="item-link item-link-2">订阅</a>
                <div id="dy" class="menu feed">
                    <ul class="mn_con">
                        <li>
                            <a href="//www.ithome.com/rss/">RSS订阅</a>
                        </li>
                        <li>
                            <a href="#" onclick="window.external.addFavorite('http://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="tb-item dm">
                <a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a>
                <div id="app" class="menu app">
                    <ul class="mn_con">
                        <li>
                            <a href="https://m.ruanmei.com/" target="_blank">软媒App应用</a>
                        </li>
                        <li>
                            <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a>
                        </li>
                        <li>
                            <a href="http://mofang.ruanmei.com/" target="_blank">软媒魔方</a>
                        </li>
                        <li>
                            <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a>
                        </li>
                        <li>
                            <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
                        </li>

                    </ul>
                </div>
            </div>

            <div class="tb-item dm">
                <div id="toplogin"></div>
            </div>
        </div>
        <!-- tb-nav End -->
    </div>
</div>

    <div class="view view_setting">
        <div class="set_con">    
            <p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p>    
            <p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p>    
            <p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p>    
        </div>
    </div>


    <div id="top5" class="clearfix">
        <a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a>
        <div class="col">
            <a href="//it.ithome.com/">业界资讯</a>
            <a href="//soft.ithome.com/">软件之家</a>
        </div>
        <div class="col">
            <a href="//win10.ithome.com/">Win10之家</a>
            <a href="//wp.ithome.com/">WP之家</a>
        </div>
        <div class="col">
            <a href="//iphone.ithome.com/">iPhone之家</a>
            <a href="//ipad.ithome.com/">iPad之家</a>
        </div>
        <div class="col">
            <a href="//android.ithome.com/">安卓之家</a>
            <a href="//digi.ithome.com/">数码之家</a>
        </div>
        <div class="col last">
            <a href="//digi.ithome.com/labs/">评测中心</a>
            <a href="//next.ithome.com/">智能设备</a>
        </div>
        <!-- 搜索 -->
        <div class="sc">
            <form action="//dyn.ithome.com/search" target="_blank">
                <input type="hidden" name="s" value="10375816656400526905">
                <input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off">
                <button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button>
            </form>
            <div class="extra_sc">
                精准搜索请尝试：<a href="http://dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a>
            </div>
        </div>
    </div>

            <div id="tt50">
                <div id="hl-toutiao">
                </div>
            </div>
        <script src="//img.ithome.com/file/js/money/pc/content1.js"></script>
<script>
    if (location.host == "www.ithome.com" || location.host == "lapin.ithome.com")
        document.domain = "ithome.com";
</script>

        <div id="con">
            <div id="wrapper">
                <div class="content fl">
                    <div class="current_nav">
                        <a href="//www.ithome.com/">首页</a> <span class="sub">&gt;</span><a href="https://game.ithome.com/">游戏之家</a><span class="sub">&gt;</span><a href="https://game.ithome.com/youxikuaibao/">游戏快报</a> </div>
                    <div class="post_title">
                        <h1>雷蛇游戏商店Razer Game Store推出：可获得独家折扣奖励</h1>
                        <span class="pt_info pre1"> <span id="pubtime_baidu">2018-4-6 8:57:22</span><span id="source_baidu">来源：<a href="http://www.ithome.com/html/game/354175.htm" target="_blank">IT之家</a></span><span id="author_baidu">作者：<strong>仲平</strong></span><span id="editor_baidu">责编：<strong>仲平</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span>
                    </div>
                    
                                            <div class="con-recom">
                                                <div class="bx-recom3">
                                                <script type="text/javascript">BAIDU_CLB_fillSlot("5374171");</script>
<script type="text/javascript">BAIDU_CLB_fillSlot("1162592");</script>
                                                </div>
                                            </div>
                                            
                        
                    <div class="post_content" id="paragraph"> 
                        <p><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a>4月6日消息 电竞设备大厂雷蛇在近日悄然进军游戏分发领域，推出了雷蛇游戏商店Razer Game Store，消费者在该平台购买游戏后，可以获得更多的折扣，以及雷蛇外设购买折扣券等优惠。</p><p>通过在雷蛇游戏商店购买游戏，用户可以获得Steam以及Uplay上兑换游戏的代码，并获得额外的奖励，包含独家的游戏价格优惠、Razer游戏商店代金券以及雷蛇硬件设备折扣，雷蛇还将zSilver忠诚度系统整合到该平台中，客户可以将这些积累的积分换成更多的Razer硬件。</p><p>雷蛇CEO陈民亮表示，在该游戏平台购买游戏，可以获得在其它地方找不到的独家折扣或者奖励，在本周，用户在雷蛇商店购买《孤岛惊魂5》、《二之国2:亡灵之国》、《德军总部2:新巨人》或者《刺客信条：起源》将至少获得10%的价格优惠以及以下所有的特权优惠：</p><ul class="list-paddingleft-2"><li><p>Razer Game Store折扣券15美元；</p></li><li><p>双倍的zSilver忠诚度奖励；</p></li><li><p>10美元的Razerstore硬件优惠券。</p></li></ul><p><strong>雷蛇游戏商店</strong>：<a href="https://gamestore.razer.com/home.html" target="_blank">点此访问</a></p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="267" class="lazy" title="雷蛇游戏商店Razer Game Store推出：可获得独家折扣奖励" data-original="https://img.ithome.com/newsuploadfiles/2018/4/20180406_085522_660.jpg" width="600" height="267"></p>
                        
                    </div>
                    <div class="con-recom">
                       <div class="bx-recom4">
<!-- 广告位：IT之家文章下 728*90 未使用 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1088067',
        container: s,
        size: '728,90',
        display: 'inlay-fix'
    });
})();
</script></div>
                       <div class="bx-recom4"><!-- 广告位：IT之家内容页 下 728*90  第二个位置 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1113312',
        container: s,
        size: '728,90',
        display: 'inlay-fix'
    });
})();
</script></div>
                    <script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1005747',
        container: s,
        size: '728,90',
        display: 'inlay-fix'
    });
})();
</script>
                    </div>
                    
                    
                                            <div class="newsgrade"></div>
                                            
                            
                    <div class="shareto">
                        <span>分享：</span>
                        <div class="bdsharebuttonbox">
                            <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
                            <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                            <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
                            <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
                            <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
                            <a href="#" class="bds_more" data-cmd="more"></a>
                            <a class="bds_count" data-cmd="count"></a>
                        </div>
                        <a class="down_app" href="http://m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
                    </div>
                    <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/354175/pc"></script>
                    <!-- 相关文章 -->
                    <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/leishe/' target='_blank'>雷蛇</a>，<a href='/tag/youxishangdian/' target='_blank'>游戏商店</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/html/android/353336.htm">官方确认：雷蛇手机将在今年4月推送Android 8.1</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/android/346204.htm">喜庆！雷蛇推出黄金限定版Razer Phone，售价维持不变</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/android/345655.htm">雷蛇手机获系统更新：开启HDR10及Dolby Digital 5.1</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/android/344181.htm">曝雷蛇手机2代今年9月发布，搭配Linda笔记本底座</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/digi/343192.htm">超大号雷蛇机械键盘现身CES 2018：简直巨人专属</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/digi/342433.htm">雷蛇黑科技：鼠标垫为鼠标充电，手机当笔记本大脑</a></span></li></ul></div>
                    

                    <iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe> 
             
                    
                
                    	<iframe align="middle" data="354175" datalapin ="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>   
                           
                
                </div>
                <!-- content End -->
                    
                <div class="sidebar">
                    <ul>
                        
                            
                        <li class="sb_list">
                            <div class="bx">
                            
                            </div>
                        </li>
                            
                        <li class="sb_list">
                            <script src="//img.ithome.com/file/js/side/topnews.js"></script>
                        </li>
                            
                        <li class="sb_list">
                            <div class="bx">
                            
                            </div>
                        </li>
                            
                        <li class="sb_list">
                            <div class="bx">
                            <!-- 广告位：IT之家内容页 边栏 300*250 位置3 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1005739',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
</script>
                            </div>
                        </li>
                        
                         <li class="sb_list"><div id="lapin"></div></li>
                        
                        <li class="sb_list">
                            <script>var categoryID = 76</script>
                            <script src="//img.ithome.com/file/js/side/categoryhot.js"></script>
                        </li>
                    </ul>
                    <ul id="crf1">
                        <li class="sb_list">
                            <div class="bx">
                                                            <script type="text/javascript">
                                    var cpro_id = "u2063380";
                                    (window["cproStyleApi"] = window["cproStyleApi"] || {})[cpro_id] = { at: "3", rsi0: "300", rsi1: "300", pat: "6", tn: "baiduCustNativeAD", rss1: "#FFFFFF", conBW: "1", adp: "1", ptt: "0", titFF: "%E5%BE%AE%E8%BD%AF%E9%9B%85%E9%BB%91", titFS: "14", rss2: "#000000", titSU: "0", ptbg: "90", piw: "0", pih: "0", ptp: "0" }
                                </script>

                                <script src="//cpro.baidustatic.com/cpro/ui/c.js" type="text/javascript"></script>
                            </div>
                        </li>
                        <li class="sb_list">
                            <div class="bx">
                            <!-- 广告位：IT之家 内容页 右悬浮下 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '2723650',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
</script>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- wrapper End -->
        </div>
        
<div id="ft"> 
  <!-- 链接 -->
  <div class="lk pre1">
    <div class="bx1">
            <p>
                <strong>
                    <a href="http://www.ruanmei.com/">软媒旗下网站</a>：
                </strong><span class="link">
                    <a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span>
                    <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span>
                    <a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span>
                    <a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span>
                    <a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span>
                    <a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span>
                    <a href="http://www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span>
                    <a href="http://www.vista123.com/" target="_blank">Vista之家</a>
                </span>
            </p>
            <p>
                <strong>软媒旗下软件：</strong><span class="link">
                    <a href="http://mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span>
                    <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span>
                    <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a><span class="v">|</span>
                    <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span>
                    <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span>
                    <a href="http://www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span>
                    <a href="http://www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span>
                    <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span>
                    <a href="http://m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
                </span>
            </p>
    </div>
    
  </div>
  <!-- 页脚 -->
  <div class="if">
    <div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//wap.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span>
        <a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span>
        <a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div>
    <div class="bx2">
      <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
      <p>Copyright (C) <a href="http://www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
      <p><a href="http://www.ruanmei.com/" target="_blank">软媒公司</a> 版权所有 <a href="http://www.miitbeian.gov.cn" target="_blank" rel ="nofollow">鲁ICP备11016544号-10</a></p>
    </div>
  </div>
</div>
<script src="//apps.bdimg.com/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="//apps.bdimg.com/libs/jquery.cookie/1.4.1/jquery.cookie.min.js"></script>
<script src="//img.ithome.com/file/js/jquery.lazyload.js"></script>
<script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script>
<script src="//img.ithome.com/file/js/jquery/popwin.js"></script>
<script src="//img.ithome.com/file/js/v2.3/common.js?r=2017090814"></script>
        <script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script>



<script type="text/javascript" charset="utf-8">     $(function () {
         $("img.lazy").lazyload();
     });
</script>
<div style="display:none">
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
</div>
        <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
        <script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
            if(desc.length> 85-title.length)
            {
                desc = desc.substring(0,85-title.length)
            }
            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：http://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script>
        <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>
        <script src=" //dyn.ithome.com/api/comment/count?newsid=354175"></script>
        <script>
         $(function () {
            $("pre").addClass("prettyprint");
            prettyPrint();
             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });    
        });
        </script>
        
        <script type="text/javascript" src="//dyn.ithome.com/grade/354175"></script>
        <script>$(".newsgrade").html(gradestr)</script>
        

    </body>
</html>
