<!doctype html><html>    <head>        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>        <title>2018年科技行业大预言：自动驾驶汽车将成为现实 - 自动驾驶,虚拟现实,电动汽车 - IT之家</title>        <meta charset="utf-8" />        <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />        <meta name="description" content="在过去一年中，科技行业也赚取了太多利润。他们的收入增加了，利润提高了，股价也上涨了。苹果，谷歌，微软，Facebook和亚马逊五家科技公司的股价都涨了33%以上。" />        <meta name="keywords" content="自动驾驶,虚拟现实,电动汽车,IT资讯,网络" />          <meta name="format-detection" content="telephone=no"/>          <link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">        <link rel="canonical" href="http://www.ithome.com/html/it/341309.htm" />        <link rel="shortcut icon" href="/favicon.ico" />        <link href="//www.ithome.com/css/style.css" rel="stylesheet" type="text/css" />        <link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" />    </head>    <body class="single it">        <script src="//dup.baidustatic.com/js/ds.js"></script><link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" /><script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script><div id="hd">    <!-- 导航区域 -->    <div id="nav">        <!-- 主导航 -->        <div class="an">            <a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a>            <div class="nl">                <div class="nl-con">                    <div class="bx bx1">                        <h2 class="cate-title">资讯</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://it.ithome.com/">IT资讯</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://discovery.ithome.com/">科学频道</a>                                </span>                            </li>                        </ul>                    </div>                    <div class="bx bx1">                        <h2 class="cate-title">极客</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://mobile.ithome.com/">玩手机</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://android.ithome.com/">安卓之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://digi.ithome.com/">数码之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://next.ithome.com/">智能时代</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx1 End -->                    <div class="bx bx2">                        <h2 class="cate-title">微软</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://wp.ithome.com/">WP之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://win10.ithome.com/">Win10之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://win8.ithome.com/">Win8之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://win7.ithome.com/">Win7之家</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx2 End -->                    <div class="bx bx3">                        <h2 class="cate-title">苹果</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://iphone.ithome.com/">iPhone之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://ipad.ithome.com/">iPad之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://mac.ithome.com/">Mac之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://ios.ithome.com/">iOS之家</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx3 End -->                    <!-- bx4 End -->                    <div class="bx bx5 nb">                        <h2 class="cate-title">资源</h2>                        <ul class="cate-list">                            <li>                                <span class="cate-sub-title">                                    <a href="http://soft.ithome.com/">软件之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="http://zhuti.ithome.com/">主题之家</a>                                </span>                            </li>                            <li>                                <span class="cate-sub-title">                                    <a href="//www.ithome.com/bibei/">装机必备</a>                                </span>                            </li>                        </ul>                    </div>                    <!-- bx5 End -->                </div>                <div class="all_cate">                    <a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a>                </div>            </div>            <!-- nl End -->        </div>        <!-- an End -->        <ul class="nav_list">        </ul>        <div class="tb-nav">            <div class="tb-item">                    <a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a>            </div>            <div class="tb-item dm">                <a href="javascript:;" class="item-link item-link-2">订阅</a>                <div id="dy" class="menu feed">                    <ul class="mn_con">                        <li>                            <a href="//www.ithome.com/rss/">RSS订阅</a>                        </li>                        <li>                            <a href="#" onclick="window.external.addFavorite('http://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a>                        </li>                    </ul>                </div>            </div>            <div class="tb-item dm">                <a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a>                <div id="app" class="menu app">                    <ul class="mn_con">                        <li>                            <a href="https://m.ruanmei.com/" target="_blank">软媒App应用</a>                        </li>                        <li>                            <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a>                        </li>                        <li>                            <a href="http://mofang.ruanmei.com/" target="_blank">软媒魔方</a>                        </li>                        <li>                            <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a>                        </li>                        <li>                            <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>                        </li>                    </ul>                </div>            </div>            <div class="tb-item" id="vip">                <a href="//www.ithome.com/vip" target="_blank" class="item-link"><img src="//img.ithome.com/images/vip/vip.png"/></a>            </div>            <div class="tb-item dm">                <script src="//dyn.ithome.com/js/top"></script>            </div>        </div>        <!-- tb-nav End -->    </div></div>    <div class="view view_setting">        <div class="set_con">                <p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p>                <p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p>                <p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p>            </div>    </div>    <div id="top5" class="clearfix">        <a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a>        <div class="col">            <a href="http://it.ithome.com/">业界资讯</a>            <a href="http://soft.ithome.com/">软件之家</a>        </div>        <div class="col">            <a href="http://win10.ithome.com/">Win10之家</a>            <a href="http://wp.ithome.com/">WP之家</a>        </div>        <div class="col">            <a href="http://iphone.ithome.com/">iPhone之家</a>            <a href="http://ipad.ithome.com/">iPad之家</a>        </div>        <div class="col">            <a href="http://android.ithome.com/">安卓之家</a>            <a href="http://digi.ithome.com/">数码之家</a>        </div>        <div class="col last">            <a href="http://digi.ithome.com/labs/">评测中心</a>            <a href="http://next.ithome.com/">智能设备</a>        </div>        <!-- 搜索 -->        <div class="sc">            <form action="//dyn.ithome.com/search" target="_blank">                <input type="hidden" name="s" value="10375816656400526905">                <input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off">                <button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button>            </form>            <div class="extra_sc">                精准搜索请尝试：<a href="http://dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a>            </div>        </div>    </div>            <div id="tt50">                <div id="hl-toutiao">                </div>            </div>        <script src="//img.ithome.com/file/js/money/pc/content1.js"></script><script>    if (location.host == "www.ithome.com" || location.host == "lapin.ithome.com")        document.domain = "ithome.com";</script>        <div id="con">            <div id="wrapper">                <div class="content fl">                    <div class="current_nav">                        <a href="//www.ithome.com/">首页</a> <span class="sub">&gt;</span><a href="http://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="http://it.ithome.com/internet/">网络</a> </div>                    <div class="post_title">                        <h1>2018年科技行业大预言：自动驾驶汽车将成为现实</h1>                        <span class="pt_info pre1"> <span id="pubtime_baidu">2018-1-1 14:53:29</span><span id="source_baidu">来源：<a href="http://tech.163.com/18/0101/13/D72O06D600097U7R.html" target="_blank" rel="external nofollow">网易科技</a></span><span id="author_baidu">作者：<strong>晗冰</strong></span><span id="editor_baidu">责编：<strong>守一</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span>                    </div>                                                                <div class="con-recom">                                                <div class="bx-recom3">                                                <script type="text/javascript">BAIDU_CLB_fillSlot("5374171");</script><script type="text/javascript">BAIDU_CLB_fillSlot("1162592");</script>                                                </div>                                            </div>                                                                                        <div class="post_content" id="paragraph">                         <p>网易科技讯1月1日消息 据国外媒体报道，对科技公司来说过去的2017年是非常窘迫的一年。他们成为一个“两党竞相鞭挞的男孩”，一个新的性别歧视组织，一个要为美国大选负责的搅局者，甚至于“撕裂社会结构”，摧毁一代人，“劫持人心”。</p><p>但是在过去一年中，科技行业也赚取了太多利润。他们的收入增加了，利润提高了，股价也上涨了。苹果，谷歌，微软，Facebook和亚马逊五家科技公司的股价都涨了33%以上。而其他科技公司的股价也表现不俗。甲骨文，Salesforce，Adobe，Autodesk，惠普，戴尔和英特尔的股价均上涨了25%以上。</p><p><img src="//img.ithome.com/images/v2/t.png" w="550" h="266" class="lazy" title="2018年科技行业大预言：自动驾驶汽车将成为现实" data-original="https://img.ithome.com/newsuploadfiles/2018/1/20180101144951_6886.jpg" width="550" height="266"></p><p>图示：2017年五大科技公司的股价涨幅</p><p>这种强势发展似乎和社会反响背道而驰。但谁能清楚其中的一切？我一直认为，在科技行业不断发展的过程中，关于其评论的言论不会再更黑了。而在新的一年，整个科技行业会走向何方？</p><p><strong>预测1：科技行业的银行化趋势将会继续。</strong></p><p>大银行从社会抽取很多利润，人们不信任他们，但却不得不依赖他们。这也是科技行业在新的一年里的发展趋势。即便口碑纷杂，但大型科技公司将继续实现大规模盈利。整个科技行业对劳动力市场的负面影响也将越来越明显，收入差距逐渐拉大。</p><p>不幸的是，这与用户是否喜欢科技服务不断演变的性质并无太多关联。科技行业制造出令人难以置信的便捷，实用，几乎无法替代的产品。银行家们大多都是遭人恨的。技术高管会给人带来同样的感受吗？科技行业不可能拥有这一切，但无疑它将拥有更多金钱。</p><p><strong>预测2：现实和虚拟将继续以某种方式融合。</strong></p><p>如果说在2016年大选期间和之后有什么变得清晰的话，唯一可定的就是互联网信息变得越来越奇怪。马其顿青少年运营的骗局网站，媒体公司的流量点击，俄罗斯媒体代理机构，恶作剧，超级党派媒体和不透明算法纷纷结合在一起，创造出了一个真假难辨的世界。而现在，新的人工智能技术发展预示着一个更加难以辨别的现实，网络媒体也更加不值得信任。神经网络，这种是机器学习的特殊形式可以根据档案音频中产生新的音频，从而你大可以将想说的话借某个公众人物之口宣传出去。通过这种技术，我们也可以生成视频场景。这就是我们的信息未来。那些想真正了解正在发生的事情的人将不得不依赖主流媒体、研究分析机构或是其他信息服务等守门人。</p><p><strong>预测3：更多电力驱动的交通工具将驶向街头。</strong></p><p>在各种因素的共同作用下，2018年将成为电动汽车行业突破性的一年。这里所说的电动汽车并不仅仅是汽车和摩托车，而是各种车型的寒武纪大爆炸。这些电动汽车会有各种尺寸和形状：例如电动辅助自行车，单轮自行车，赛格威式滑板车，动力滑板车等等。所有这些交通工具都有着共同的特点。首先是电池供电，所以这些交通工具噪音更小，也更环保。其次它们相对便捷，成本低廉，售价从几百到几千美元不等，能够让人么更快捷低廉地穿过整个城市。再次，它们主要载自行车道行驶，安全性更高。最后，这些电动汽车大可算得上带轮子的智能手机。而2018年将是相应产品被公众普遍接受的一年。</p><p><strong>预测4：你会听到甚至可能使用“买方垄断”这个词。</strong></p><p>我们都知道垄断是什么，或者至少我们认为自己清楚。惯常的垄断就是一个公司在相关市场占据了主导地位，以至于只有一种商品只有一个卖家。但是，还有一种垄断形势叫做“买方垄断”。这就是指相关市场只有一个买家。这也就是亚马逊所行使的那种权力，它可以告诉供应商它将为采购的货物支付多少。旧式的反垄断往往将注意力放在消费者身上，看是否损害了消费者的利益。而现在看来，对消费者的是否有伤害已经不是判断公司行为是否造成损害的唯一方式。这在劳动力市场尤为重要，因为在一个行业中拥有少数几家主导性公司会让劳动者难以获得公平的市场份额，这对于诸如亚马逊等高科技企业来说是一个非常严重的战略问题。</p><p><strong>预测5：Facebook将继续退出新闻业务。</strong></p><p>几年前，Facebook进入了新闻业务。他们做出了向法庭媒体公司作出战略决定，并将这些流量作为激励措施发送给这些实体。现在有几个迹象表明，Facebook正在从这一战略中退出，强调朋友分享的帖子，而不再是媒体页面。</p><p><strong>预测6：相机将成为更多设备的重要组成部分，即对于那些没有屏幕的设备也是如此。</strong></p><p>现在，相机变得如此便宜以至于无处不在。它们存在于汽车，门铃，婴儿监视器等各种产品当中。过去相机的存在往往是为了向人类展示图像。但随着机器学习技术的兴起，电脑可以解析图像，而相机的最大用户将是机器。这意味着制造商将把相机整合进更多的设备，以便于设备可以运行展示低层次的环境智能。虽然存在隐私问题，但随着能够运行图像识别技术的人工智能芯片发展，其中一些设备将在本地进行数据处理，而不再向云端发送信息，从而解决存在的隐私问题。</p><p><strong>预测7：自动驾驶汽车将悄然成为现实。</strong></p><p>自动驾驶汽车一直处在炒作周期的怪异阶段。一方面，十几年来人们一直在看媒体的相关报道，却没有人能买到真正的自动驾驶汽车。另一方面，这项技术已经取得了巨大的进步，从谷歌剥离出来的自动驾驶汽车公司Waymo开始在亚利桑那州的钱德勒（Chandler）提供自动驾驶汽车的共享服务，这也是迄今为止自动驾驶汽车发展最重要的里程碑。而很多传统的汽车制造商表示大2020年才会开始销售自动驾驶汽车，但他们将为现有车型提供越来越多的半自动驾驶汽车功能。这种多元的驾驶体验加之Waymo的共享汽车业务，将使得自动驾驶汽车技术得以普及。2018年，自动驾驶汽车技术至少会在某些发达城市部署开来。</p><p><strong>预测8：新的劳工运动将在经济转型中取得成功。</strong></p><p>大多数人都把经济演变看成是劳工组织的灾难。在你喜欢的应用程序另一端工作的人彼此断开连接，通常也不会把自己看作是有组织的工作人员。但是今年早些时候，业内曾经谈到了一个问题：是否可以将经济转型中的工人组织起来。相关人士提出了两点意见：第一，通过这些应用程序组织的工作人员数量庞大，应该成立相关工会，而不是仅仅让一个仓库里的100人成为一个工会。在新的经济组织形式下会有成千上万的新工会成员。第二，很多新经济公司开始盈利，如果工会可以从中分一杯羹，这也应该是一个平局，例如去年在西雅图和纽约组织Uber司机也是未来工会发展的一个信号。</p><p>以上并不代表明年的所有主题。诸如比特币等加密货币，增强现实，自主研发芯片，全球互联网信息碎片化，网络中立性的消亡以及网络安全问题都将是持续热议的话题。</p>                                            </div>                    <div class="con-recom">                       <div class="bx-recom4"><!-- 广告位：IT之家文章下 728*90 未使用 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1088067',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div>                       <div class="bx-recom4"><!-- 广告位：IT之家内容页 下 728*90  第二个位置 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1113312',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div>                    <script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005747',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script>                    </div>                                                                                    <div class="newsgrade"></div>                                                                                            <div class="shareto">                        <span>分享：</span>                        <div class="bdsharebuttonbox">                            <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>                            <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>                            <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>                            <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>                            <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>                            <a href="#" class="bds_more" data-cmd="more"></a>                            <a class="bds_count" data-cmd="count"></a>                        </div>                        <a class="down_app" href="http://m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>                    </div>                    <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/341309/pc"></script>                    <!-- 相关文章 -->                    <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='//www.ithome.com/tag/zidongjiashi/' target='_blank'>自动驾驶</a>，<a href='//www.ithome.com/tag/xunixianshi/' target='_blank'>虚拟现实</a>，<a href='//www.ithome.com/tag/diandongqiche/' target='_blank'>电动汽车</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/html/it/341222.htm">公安部通告：严禁在建筑内公共区域停放电动车或为其充电</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/auto/341088.htm">韩国全球首测5G网络下自动驾驶：通信带宽达到20Gbps</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/auto/341016.htm">全球首段光伏高速公路亮相济南：电动汽车可边跑边充电</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/auto/340750.htm">LG：四级自动驾驶时代将在明年来临</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/auto/340487.htm">三星也来分一杯羹，发力自动驾驶领域</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/discovery/340391.htm">美国公司欲打造情感虚拟“阿凡达替身”，拥有无限时间</a></span></li></ul></div>                                        <iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>                                                                      <iframe align="middle" data="341309" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>                                                              </div>                <!-- content End -->                                    <div class="sidebar">                    <ul>                                                                            <li class="sb_list">                            <div class="bx">                                                        </div>                        </li>                                                    <li class="sb_list">                            <script src="//img.ithome.com/file/js/side/topnews.js"></script>                        </li>                                                    <li class="sb_list">                            <div class="bx">                                                        </div>                        </li>                                                    <li class="sb_list">                            <div class="bx">                            <!-- 广告位：IT之家内容页 边栏 300*250 位置3 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005739',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script>                            </div>                        </li>                                                 <li class="sb_list"><div id="lapin"></div></li>                                                <li class="sb_list">                            <script>var categoryID = 32</script>                            <script src="//img.ithome.com/file/js/side/categoryhot.js"></script>                        </li>                    </ul>                    <ul id="crf1">                        <li class="sb_list">                            <div class="bx">                                                            <script type="text/javascript">                                    var cpro_id = "u2063380";                                    (window["cproStyleApi"] = window["cproStyleApi"] || {})[cpro_id] = { at: "3", rsi0: "300", rsi1: "300", pat: "6", tn: "baiduCustNativeAD", rss1: "#FFFFFF", conBW: "1", adp: "1", ptt: "0", titFF: "%E5%BE%AE%E8%BD%AF%E9%9B%85%E9%BB%91", titFS: "14", rss2: "#000000", titSU: "0", ptbg: "90", piw: "0", pih: "0", ptp: "0" }                                </script>                                <script src="//cpro.baidustatic.com/cpro/ui/c.js" type="text/javascript"></script>                            </div>                        </li>                        <li class="sb_list">                            <div class="bx">                            <!-- 广告位：IT之家 内容页 右悬浮下 --><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '2723650',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script>                            </div>                        </li>                    </ul>                </div>            </div>            <!-- wrapper End -->        </div>        <div id="ft">   <!-- 链接 -->  <div class="lk pre1">    <div class="bx1">            <p>                <strong>                    <a href="http://www.ruanmei.com/">软媒旗下网站</a>：                </strong><span class="link">                    <a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span>                    <a href="http://www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span>                    <a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span>                    <a href="http://win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span>                    <a href="http://www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span>                    <a href="http://www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span>                    <a href="http://www.vista123.com/" target="_blank">Vista之家</a>                </span>            </p>            <p>                <strong>软媒旗下软件：</strong><span class="link">                    <a href="http://mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span>                    <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span>                    <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a><span class="v">|</span>                    <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span>                    <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span>                    <a href="http://www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span>                    <a href="http://www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span>                    <a href="http://win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span>                    <a href="http://m.ruanmei.com/" target="_blank">软媒手机APP应用</a>                </span>            </p>    </div>      </div>  <!-- 页脚 -->  <div class="if">    <div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//wap.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span>        <a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span>        <a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div>    <div class="bx2">      <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>      <p>Copyright (C) <a href="http://www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>      <p><a href="http://www.ruanmei.com/" target="_blank">软媒公司</a> 版权所有 <a href="http://www.miitbeian.gov.cn" target="_blank" rel ="nofollow">鲁ICP备11016544号-10</a></p>    </div>  </div></div><script src="//apps.bdimg.com/libs/jquery/2.1.1/jquery.min.js"></script><script src="//apps.bdimg.com/libs/jquery.cookie/1.4.1/jquery.cookie.min.js"></script><script src="//img.ithome.com/file/js/jquery.lazyload.js"></script><script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script><script src="//img.ithome.com/file/js/jquery/popwin.js"></script><script src="//img.ithome.com/file/js/v2.3/common.js?r=2017090814"></script>        <script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script><script type="text/javascript" charset="utf-8">     $(function () {         $("img.lazy").lazyload();     });</script><div style="display:none"><script>var _hmt = _hmt || [];(function() {  var hm = document.createElement("script");  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";  var s = document.getElementsByTagName("script")[0];   s.parentNode.insertBefore(hm, s);})();</script></div>        <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>        <script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");            if(desc.length> 85-title.length)            {                desc = desc.substring(0,85-title.length)            }            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：http://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script>        <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>        <script src=" //dyn.ithome.com/api/comment/count?newsid=341309"></script>                <script>         $(function () {            $("pre").addClass("prettyprint");            prettyPrint();             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });            });        </script>                <script type="text/javascript" src="//dyn.ithome.com/grade/341309"></script>        <script>$(".newsgrade").html(gradestr)</script>            </body></html>
