
<!doctype html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <title>微软E3 2018发布会展望：在沉默中爆发还是灭亡？ - Xbox,E3 - IT之家</title>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
        <meta name="description" content="微软经常在E3展前发布会上放出重磅新闻，也经常说“今年将是Xbox玩家最棒的一年！”但连续三年来每年都说“今年最棒”，已经让人感觉不新鲜了，而且每年到最后都会让玩家多多少少失望几回" />
        <meta name="keywords" content="Xbox,E3,IT资讯,微软" />
          <meta name="format-detection" content="telephone=no"/>  
        <link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
        <link rel="canonical" href="http://www.ithome.com/html/it/353443.htm" />
        <link rel="shortcut icon" href="/favicon.ico" />
        <link href="//www.ithome.com/css/style.css" rel="stylesheet" type="text/css" />
        <link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" />
    </head>
    <body class="single it">
        
<script src="//dup.baidustatic.com/js/ds.js"></script>
<link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" />
<script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script>
<div id="hd">
    <!-- 导航区域 -->
    <div id="nav">
        <!-- 主导航 -->
        <div class="an">
            <a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a>
            <div class="nl">
                <div class="nl-con">
                    <div class="bx bx1">
                        <h2 class="cate-title">资讯</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//it.ithome.com/">IT资讯</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//discovery.ithome.com/">科学频道</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <div class="bx bx1">
                        <h2 class="cate-title">极客</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//mobile.ithome.com/">玩手机</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//android.ithome.com/">安卓之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//digi.ithome.com/">数码之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//next.ithome.com/">智能时代</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx1 End -->
                    <div class="bx bx2">
                        <h2 class="cate-title">微软</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//wp.ithome.com/">WP之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//win10.ithome.com/">Win10之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//win8.ithome.com/">Win8之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//win7.ithome.com/">Win7之家</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx2 End -->
                    <div class="bx bx3">
                        <h2 class="cate-title">苹果</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//iphone.ithome.com/">iPhone之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//ipad.ithome.com/">iPad之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//mac.ithome.com/">Mac之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//ios.ithome.com/">iOS之家</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx3 End -->
                    <!-- bx4 End -->
                    <div class="bx bx5 nb">
                        <h2 class="cate-title">资源</h2>
                        <ul class="cate-list">
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//soft.ithome.com/">软件之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//zhuti.ithome.com/">主题之家</a>
                                </span>
                            </li>
                            <li>
                                <span class="cate-sub-title">
                                    <a href="//www.ithome.com/bibei/">装机必备</a>
                                </span>
                            </li>
                        </ul>
                    </div>
                    <!-- bx5 End -->
                </div>
                <div class="all_cate">
                    <a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a>
                </div>
            </div>
            <!-- nl End -->
        </div>
        <!-- an End -->
        <ul class="nav_list">
            <li>
                <a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a>
            </li>
            <li class="quan">
                <a href="//quan.ithome.com/" class="nav-item nav-item-5" target="_blank">IT圈</a>
                <div class="nlquan">
                    <a href="//quan.ithome.com/talk/">科技畅谈</a>
                    <a href="//quan.ithome.com/geek/">极客圈</a>
                    <a href="//quan.ithome.com/android/">安卓圈</a>
                    <a href="//quan.ithome.com/ios/">iOS圈</a>
                    <a href="//quan.ithome.com/win10/">Win10圈</a>
                    <a href="//quan.ithome.com/win10mobile/">Win10手机圈</a>
                    <a href="//quan.ithome.com/ruanmei/">软媒产品</a>
                    <a href="//quan.ithome.com/helpcenter/">站务处理</a>
                </div>
            </li>
        </ul>
        <div class="tb-nav">
            <div class="tb-item">
                    <a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a>
            </div>
            <div class="tb-item dm">
                <a href="javascript:;" class="item-link item-link-2">订阅</a>
                <div id="dy" class="menu feed">
                    <ul class="mn_con">
                        <li>
                            <a href="//www.ithome.com/rss/">RSS订阅</a>
                        </li>
                        <li>
                            <a href="#" onclick="window.external.addFavorite('http://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="tb-item dm">
                <a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a>
                <div id="app" class="menu app">
                    <ul class="mn_con">
                        <li>
                            <a href="https://m.ruanmei.com/" target="_blank">软媒App应用</a>
                        </li>
                        <li>
                            <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a>
                        </li>
                        <li>
                            <a href="http://mofang.ruanmei.com/" target="_blank">软媒魔方</a>
                        </li>
                        <li>
                            <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a>
                        </li>
                        <li>
                            <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
                        </li>

                    </ul>
                </div>
            </div>

            <div class="tb-item dm">
                <div id="toplogin"></div>
            </div>
        </div>
        <!-- tb-nav End -->
    </div>
</div>

    <div class="view view_setting">
        <div class="set_con">    
            <p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p>    
            <p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p>    
            <p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p>    
        </div>
    </div>


    <div id="top5" class="clearfix">
        <a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a>
        <div class="col">
            <a href="//it.ithome.com/">业界资讯</a>
            <a href="//soft.ithome.com/">软件之家</a>
        </div>
        <div class="col">
            <a href="//win10.ithome.com/">Win10之家</a>
            <a href="//wp.ithome.com/">WP之家</a>
        </div>
        <div class="col">
            <a href="//iphone.ithome.com/">iPhone之家</a>
            <a href="//ipad.ithome.com/">iPad之家</a>
        </div>
        <div class="col">
            <a href="//android.ithome.com/">安卓之家</a>
            <a href="//digi.ithome.com/">数码之家</a>
        </div>
        <div class="col last">
            <a href="//digi.ithome.com/labs/">评测中心</a>
            <a href="//next.ithome.com/">智能设备</a>
        </div>
        <!-- 搜索 -->
        <div class="sc">
            <form action="//dyn.ithome.com/search" target="_blank">
                <input type="hidden" name="s" value="10375816656400526905">
                <input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off">
                <button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button>
            </form>
            <div class="extra_sc">
                精准搜索请尝试：<a href="http://dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a>
            </div>
        </div>
    </div>

            <div id="tt50">
                <div id="hl-toutiao">
                </div>
            </div>
        <script src="//img.ithome.com/file/js/money/pc/content1.js"></script>
<script>
    if (location.host == "www.ithome.com" || location.host == "lapin.ithome.com")
        document.domain = "ithome.com";
</script>

        <div id="con">
            <div id="wrapper">
                <div class="content fl">
                    <div class="current_nav">
                        <a href="//www.ithome.com/">首页</a> <span class="sub">&gt;</span><a href="https://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="https://it.ithome.com/microsoft/">微软</a> </div>
                    <div class="post_title">
                        <h1>微软E3 2018发布会展望：在沉默中爆发还是灭亡？</h1>
                        <span class="pt_info pre1"> <span id="pubtime_baidu">2018-3-31 17:11:42</span><span id="source_baidu">来源：<a href="http://www.3dmgame.com/news/201803/3725727.html" target="_blank" rel="external nofollow">3DMgame</a></span><span id="author_baidu">作者：<strong>druiber</strong></span><span id="editor_baidu">责编：<strong>容承</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span>
                    </div>
                    
                                            <div class="con-recom">
                                                <div class="bx-recom3">
                                                <script type="text/javascript">BAIDU_CLB_fillSlot("5374171");</script>
<script type="text/javascript">BAIDU_CLB_fillSlot("1162592");</script>
                                                </div>
                                            </div>
                                            
                        
                    <div class="post_content" id="paragraph"> 
                        <p>微软经常在E3展前发布会上放出重磅新闻，也经常说“今年将是Xbox玩家最棒的一年！”但连续三年来每年都说“今年最棒”，已经让人感觉不新鲜了，而且每年到最后都会让玩家多多少少失望几回，所以许多人已经对微软的发布会内容不屑一顾。</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="315" class="lazy" title="微软E3 2018发布会展望：在沉默中爆发还是灭亡？" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331170120_3933.jpg" width="600" height="315"></p><p>不过，今年的微软有可能会不一样。微软在过去几年里并没有合理经营。他们的Xbox One从首发开始就远远落后，随后的努力一直都是在赢回用户的信任。他们犯了许多错，但也有许多明智的抉择。</p><p><img src="//img.ithome.com/images/v2/t.png" w="500" h="284" class="lazy" title="微软E3 2018发布会展望：在沉默中爆发还是灭亡？" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331170120_4247.jpg" width="500" height="284"></p><p><strong>缺憾：</strong></p><p><strong>Kinect：</strong>这属于老生常谈了，Xbox One最初是捆绑Kinect的，这就导致不仅整套Xbox One售价略高，而且Xbox One单机的配置还略低，本来就不讨巧的情况下又被爆出“监视用户”的传闻，可谓出师不利。</p><p><strong>内置DRM：</strong>同样是首发时候的蛋疼政策。微软要求用户保持至少每天一次联网获得授权，这挑战了怀旧光盘玩家的底线。</p><p><strong>太多款被取消的大作：</strong>一次两次也就算了，但微软取消的作品太多，以至于让人不敢相信他们新许下的承诺。《龙鳞化身》《神鬼寓言：传奇》《风暴之地》《幻影沙尘》，每一款都让人魂牵梦绕念念不忘。</p><p><strong>跳票太多：</strong>推迟发售本身并不是十足的坏事，因为许多游戏需要额外的时间进行调整优化。但微软推迟Xbox One游戏的次数太多，时间太长，已经不像是一个负责任的第一方发行商应有的行为。《除暴战警3》的跳票甚至让人担心它被取消，而前不久刚发售的《盗贼之海》也经历了数次推迟。甚至连《光环战争2》也推迟过。算起来，大多数玩家期待的圣诞档期大作都没有按时玩到手。</p><p><strong>缺少独占大作：</strong>虽然微软的确有《光环》和《战争机器》等扛鼎大作，但依然还是拼不过索尼和任天堂。而且微软的独占并不能算得上是真正的独占，因为所有Xbox One上的游戏都可以在Windows上玩到。</p><p><img src="//img.ithome.com/images/v2/t.png" w="600" h="332" class="lazy" title="微软E3 2018发布会展望：在沉默中爆发还是灭亡？" data-original="https://img.ithome.com/newsuploadfiles/2018/3/20180331170120_7319.jpg" width="600" height="332"></p><p><strong>优点：</strong></p><p><strong>向下兼容：</strong>这是PS4无法比拟的优势，因为PS3的架构太特殊，所以向下兼容的技术难度很大，然而Xbox One兼容Xbox 360就不存在技术难度。</p><p><strong>游戏通行证：</strong>这是微软特有的服务，10美元的月费，可以第一时间玩到全部Xbox One独占大作，外加100多款其他游戏。只要是定期玩新游戏的玩家，订阅微软的游戏通行证绝对比单独购买游戏更划算。</p><p><strong>跨平台互联：</strong>只要你买了Xbox One版，就能在PC上玩，反之亦然。对于不同情形下有不同游戏需求的玩家来说很实用。</p><p><strong>Xbox Live会员：</strong>提供在线服务、每月赠送免费游戏和会员折扣，虽然本质上和PS+会员差不多一回事，但Xbox Live会员赠送的游戏和提供的折扣大多数时候都比PS+会员更实惠。</p><p>Xbox精英手柄：玩家普遍公认Xbox的手柄手感更好，而精英手柄的强大自定义功能让核心玩家可以施展出更加极致的操作，如此天才的创意不得不让人称赞。</p><p><strong>Xbox One X：</strong>世代间期的硬件升级，比PS4 Pro的提升更加显著，是目前市面上性能最强的游戏主机。</p><p>所以，虽然微软对Xbox的经营算不上完美，但他们一直在努力向好的方向发展，这样的局面有点让我们想起上个世代索尼的处境。虽然一路落后，但索尼一直都在不懈地赢得更多玩家的信赖。</p><p>微软去年11月份曾表示将会投入更多资源，让第一方工作室推出更多第一方游戏。虽然他们的承诺已经让人不敢全信，但依然希望这次他们是在用心承诺，并用行动兑现。</p><p><strong>暴风雨前的宁静</strong></p><p>之所以这么乐观，主要还是看到微软反常的表现。最近Xbox拿到了许多原本属于PS4平台的新作，比如《地狱之刃》《古惑狼》甚至《无人深空》。其中有一些是计划在E3之前就发售的，所以早早公布也合情合理，但从另外的角度考虑，微软之所以敢早早公布这些作品，应该还是有自己的储备。目前我们知道的项目只有《腐烂国度2》《除暴战警3》《奥日与鬼火意志》，所以就更让人充满希望。</p><p>微软亮出的牌这么少，而且还始终保持沉默，难道是自暴自弃了吗?但与此不符的是，<strong>他们把E3发布会的场地从LA会展中心改到了LA Live Theatre大剧院，这个场地能够容纳更多观众。显然，如果他们没有准备重磅惊喜的话，是不会在场地上做出这种调整的</strong>。</p><p><strong>传闻？</strong></p><p>传闻是不能完全相信的，但有的时候传闻能让我们重新燃起希望。笔者作为《神鬼寓言》的老粉丝，听到《神鬼寓言：传奇》被取消的时候真的非常沮丧。而现在虽然狮头工作室已经关门大吉，但有传闻称《神鬼寓言4》已经交由新的开发组进行开发了。</p><p>传闻称《极限竞速：地平线》的制作组Playground准备了全新作品。</p><p>《战争机器》《光环》《极限竞速》《班卓熊大冒险》等系列品牌都存在强势复出的可能，当然笔者最期待的还是全新IP，让玩家们的兴趣重新转向Xbox。也正因如此，《盗贼之海》才会引起这么多争议，因为玩家们对Xbox上的全新品牌抱以极大热情和期待。即便媒体评测褒贬不一，但玩家们还是用销量证明了Xbox平台的潜力。</p><p><strong>结论</strong></p><p>微软在本世代主机竞争中以败笔开局，随后缓慢回归正轨。他们的经营决策有好有坏，而且缺少独占大作始终都是并不能承受之痛，只能希望他们尽快弥补这一不足。冰冻三尺非一日之寒，所以微软现在采取的努力还需要经过一段时间才能看到结果。目前推出惠及广大玩家的经营手段是明智之选，但对于未来的影响和今后具体的游戏阵容我们无从得知。</p><p>所以笔者非常期待看到今年微软E3发布会能带来怎样的惊喜。我希望看到微软跳出竞争对手的阴影，打出自己的一片天地，与索尼任天堂分庭抗礼的同时，让整个游戏业界更加多元化发展。</p>
                        
                    </div>
                    <div class="con-recom">
                       <div class="bx-recom4">
<!-- 广告位：IT之家文章下 728*90 未使用 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1088067',
        container: s,
        size: '728,90',
        display: 'inlay-fix'
    });
})();
</script></div>
                       <div class="bx-recom4"><!-- 广告位：IT之家内容页 下 728*90  第二个位置 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1113312',
        container: s,
        size: '728,90',
        display: 'inlay-fix'
    });
})();
</script></div>
                    <script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1005747',
        container: s,
        size: '728,90',
        display: 'inlay-fix'
    });
})();
</script>
                    </div>
                    
                    
                                            <div class="newsgrade"></div>
                                            
                            
                    <div class="shareto">
                        <span>分享：</span>
                        <div class="bdsharebuttonbox">
                            <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
                            <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                            <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
                            <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
                            <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
                            <a href="#" class="bds_more" data-cmd="more"></a>
                            <a class="bds_count" data-cmd="count"></a>
                        </div>
                        <a class="down_app" href="http://m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
                    </div>
                    <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/353443/pc"></script>
                    <!-- 相关文章 -->
                    <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/xbox/' target='_blank'>Xbox</a>，<a href='/tag/e3/' target='_blank'>E3</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/html/android/353216.htm">【IT之家评测室】魅蓝E3手机评测：做工优秀，配色出彩</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/it/353113.htm">销量破两百万：《盗贼之海》成微软Windows 10商店销量最高游戏</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/game/352797.htm">《孤岛惊魂5》三平台实测：无明显差距</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/game/351435.htm">彭博社：微软为Xbox成立游戏云端部门，推动游戏串流发展</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/win10/351143.htm">豪气冲天！Xbox E3 2018展前发布会将在6月11日微软剧院举行</a></span></li><li><a target="_blank" href="https://www.ithome.com/html/game/351133.htm">微软新版Xbox Avatars虚拟人偶系统将于四月份推出</a></span></li></ul></div>
                    

                    <iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe> 
             
                    
                
                    	<iframe align="middle" data="353443" datalapin ="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>   
                           
                
                </div>
                <!-- content End -->
                    
                <div class="sidebar">
                    <ul>
                        
                            
                        <li class="sb_list">
                            <div class="bx">
                            
                            </div>
                        </li>
                            
                        <li class="sb_list">
                            <script src="//img.ithome.com/file/js/side/topnews.js"></script>
                        </li>
                            
                        <li class="sb_list">
                            <div class="bx">
                            
                            </div>
                        </li>
                            
                        <li class="sb_list">
                            <div class="bx">
                            <!-- 广告位：IT之家内容页 边栏 300*250 位置3 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1005739',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
</script>
                            </div>
                        </li>
                        
                         <li class="sb_list"><div id="lapin"></div></li>
                        
                        <li class="sb_list">
                            <script>var categoryID = 149</script>
                            <script src="//img.ithome.com/file/js/side/categoryhot.js"></script>
                        </li>
                    </ul>
                    <ul id="crf1">
                        <li class="sb_list">
                            <div class="bx">
                                                            <script type="text/javascript">
                                    var cpro_id = "u2063380";
                                    (window["cproStyleApi"] = window["cproStyleApi"] || {})[cpro_id] = { at: "3", rsi0: "300", rsi1: "300", pat: "6", tn: "baiduCustNativeAD", rss1: "#FFFFFF", conBW: "1", adp: "1", ptt: "0", titFF: "%E5%BE%AE%E8%BD%AF%E9%9B%85%E9%BB%91", titFS: "14", rss2: "#000000", titSU: "0", ptbg: "90", piw: "0", pih: "0", ptp: "0" }
                                </script>

                                <script src="//cpro.baidustatic.com/cpro/ui/c.js" type="text/javascript"></script>
                            </div>
                        </li>
                        <li class="sb_list">
                            <div class="bx">
                            <!-- 广告位：IT之家 内容页 右悬浮下 -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '2723650',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
</script>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- wrapper End -->
        </div>
        
<div id="ft"> 
  <!-- 链接 -->
  <div class="lk pre1">
    <div class="bx1">
            <p>
                <strong>
                    <a href="http://www.ruanmei.com/">软媒旗下网站</a>：
                </strong><span class="link">
                    <a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span>
                    <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span>
                    <a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span>
                    <a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span>
                    <a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span>
                    <a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span>
                    <a href="http://www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span>
                    <a href="http://www.vista123.com/" target="_blank">Vista之家</a>
                </span>
            </p>
            <p>
                <strong>软媒旗下软件：</strong><span class="link">
                    <a href="http://mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span>
                    <a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span>
                    <a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a><span class="v">|</span>
                    <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span>
                    <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span>
                    <a href="http://www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span>
                    <a href="http://www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span>
                    <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span>
                    <a href="http://m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
                </span>
            </p>
    </div>
    
  </div>
  <!-- 页脚 -->
  <div class="if">
    <div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="http://www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//wap.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span>
        <a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span>
        <a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div>
    <div class="bx2">
      <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
      <p>Copyright (C) <a href="http://www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
      <p><a href="http://www.ruanmei.com/" target="_blank">软媒公司</a> 版权所有 <a href="http://www.miitbeian.gov.cn" target="_blank" rel ="nofollow">鲁ICP备11016544号-10</a></p>
    </div>
  </div>
</div>
<script src="//apps.bdimg.com/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="//apps.bdimg.com/libs/jquery.cookie/1.4.1/jquery.cookie.min.js"></script>
<script src="//img.ithome.com/file/js/jquery.lazyload.js"></script>
<script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script>
<script src="//img.ithome.com/file/js/jquery/popwin.js"></script>
<script src="//img.ithome.com/file/js/v2.3/common.js?r=2017090814"></script>
        <script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script>



<script type="text/javascript" charset="utf-8">     $(function () {
         $("img.lazy").lazyload();
     });
</script>
<div style="display:none">
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
</div>
        <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
        <script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
            if(desc.length> 85-title.length)
            {
                desc = desc.substring(0,85-title.length)
            }
            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：http://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script>
        <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>
        <script src=" //dyn.ithome.com/api/comment/count?newsid=353443"></script>
        <script>
         $(function () {
            $("pre").addClass("prettyprint");
            prettyPrint();
             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });    
        });
        </script>
        
        <script type="text/javascript" src="//dyn.ithome.com/grade/353443"></script>
        <script>$(".newsgrade").html(gradestr)</script>
        

    </body>
</html>
