设置
  • 日夜间
    随系统
    浅色
    深色
  • 主题色

ChatGPT 网页版现重大 Bug,修改网址即可一键令 GPT-3.5“升级”为 4.0

2023/11/17 12:03:54 来源:IT之家 作者:漾仔(实习) 责编:漾仔
感谢IT之家网友 软媒新友2203184咩咩洋唱跳篮球 的线索投递!

IT之家 11 月 17 日消息,据 X 平台多名用户反馈,ChatGPT 网页版日前出现了重大漏洞,只需修改网址即可一键令 GPT-3.5 版本“升级”为 4.0。

据悉,用户只需进入 ChatGPT 官网聊天页,在网址后加上“/?model=gpt-4-gizmo”,即可使用 GPT-4.0,显然是鉴权系统上出现了严重“临时工”级 Bug。

不过目前官方似乎已经意识到了这个 Bug 的存在,正在着手修复中,部分用户依然可以通过简单的加上网址后缀来使用 GPT-4,但部分用户加上后缀后依然无法使用。

IT之家使用一个没有开通 ChatGPT Plus 的账号进行测试,在加上网页后缀后,无法访问 GPT-4,因此漏洞很有可能目前已经大致被修复

广告声明:文内含有的对外跳转链接(包括不限于超链接、二维码、口令等形式),用于传递更多信息,节省甄选时间,结果仅供参考,IT之家所有文章均包含本声明。

相关文章

关键词:ChatGPTOpenAIGPT4GPT3.5

软媒旗下网站: IT之家 辣品 - 超值导购,优惠券 最会买 - 返利返现优惠券 iPhone之家 Win7之家 Win10之家 Win11之家

软媒旗下软件: 魔方 云日历 酷点桌面 Win7优化大师 Win10优化大师 软媒手机APP应用