<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>Digitimes：台积电获得英伟达 7nm 和 5nm 芯片订单 - 英伟达,显卡 - IT之家</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" /><meta name="description" content="根据Digitimes的报道，消息称台积电获得了英伟达7nm和5nm芯片的订单" /><meta name="keywords" content="英伟达,显卡,数码之家,电脑硬件" /><meta name="format-detection" content="telephone=no"/><link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://www.ithome.com/0/485/757.htm" /><link rel="shortcut icon" href="/favicon.ico" /><link href="//www.ithome.com/css/style.css?20200201" rel="stylesheet" type="text/css" /><link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" /></head><body class="single digi"><script src="https://dup.baidustatic.com/js/ds.js"></script><link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2020033001" type="text/css" /><script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script><div id="hd"><div id="nav"><div class="an"><a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a><div class="nl"><div class="nl-con"><div class="bx bx1"><h2 class="cate-title">资讯</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//it.ithome.com/">IT资讯</a></span></li><li><span class="cate-sub-title"><a href="//discovery.ithome.com/">科学频道</a></span></li></ul></div><div class="bx bx1"><h2 class="cate-title">极客</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//mobile.ithome.com/">玩手机</a></span></li><li><span class="cate-sub-title"><a href="//android.ithome.com/">安卓之家</a></span></li><li><span class="cate-sub-title"><a href="//digi.ithome.com/">数码之家</a></span></li><li><span class="cate-sub-title"><a href="//next.ithome.com/">智能时代</a></span></li></ul></div><div class="bx bx2"><h2 class="cate-title">微软</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//wp.ithome.com/">WP之家</a></span></li><li><span class="cate-sub-title"><a href="//win10.ithome.com/">Win10之家</a></span></li><li><span class="cate-sub-title"><a href="//win8.ithome.com/">Win8之家</a></span></li><li><span class="cate-sub-title"><a href="//win7.ithome.com/">Win7之家</a></span></li></ul></div><div class="bx bx3"><h2 class="cate-title">苹果</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//iphone.ithome.com/">iPhone之家</a></span></li><li><span class="cate-sub-title"><a href="//ipad.ithome.com/">iPad之家</a></span></li><li><span class="cate-sub-title"><a href="//mac.ithome.com/">Mac之家</a></span></li><li><span class="cate-sub-title"><a href="//ios.ithome.com/">iOS之家</a></span></li></ul></div><div class="bx bx5 nb"><h2 class="cate-title">资源</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//soft.ithome.com/">软件之家</a></span></li><li><span class="cate-sub-title"><a href="//zhuti.ithome.com/">主题之家</a></span></li><li><span class="cate-sub-title"><a href="//www.ithome.com/bibei/">装机必备</a></span></li></ul></div></div><div class="all_cate"><a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a></div></div></div><ul class="nav_list"><li><a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a></li><li class="quan"><a href="//quan.ithome.com/" class="nav-item nav-item-5" target="_blank">IT圈</a><div class="nlquan"><a href="//quan.ithome.com/talk/">闲谈</a><a href="//quan.ithome.com/jiaoyi/">二手交易圈</a><a href="//quan.ithome.com/ios/">果粉圈</a><a href="//quan.ithome.com/xiaomi/">小米圈</a><a href="//quan.ithome.com/huawei/">华为圈</a><a href="//quan.ithome.com/samsung/">三星圈</a><a href="//quan.ithome.com/oppo/">OPPO圈</a><a href="//quan.ithome.com/vivo/">vivo圈</a><a href="//quan.ithome.com/yijia/">一加圈</a><a href="//quan.ithome.com/meizu/">魅族圈</a><a href="//quan.ithome.com/win10/">软粉圈</a><a href="//quan.ithome.com/geek/">极客圈</a><a href="//quan.ithome.com/tougao/">资讯投递</a><a href="//quan.ithome.com/ruanmei/">软媒产品</a><a href="//quan.ithome.com/helpcenter/">站务处理</a></div></li></ul><div class="tb-nav"><div class="tb-item"><a href="//dyn.ithome.com/tougao/" target="_blank" class="item-link">投稿</a></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-2">订阅</a><div id="dy" class="menu feed"><ul class="mn_con"><li><a href="//www.ithome.com/rss/">RSS订阅</a></li><li><a href="#" onclick="window.external.addFavorite('https://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a></li></ul></div></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a><div id="app" class="menu app"><ul class="mn_con"><li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li><li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li><li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li><li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li></ul></div></div><div class="tb-item dm"><div id="toplogin"></div></div></div></div></div><div class="view view_setting"><div class="set_con"><p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p><p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p><p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p></div></div><div id="top5" class="clearfix"><a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/svg/ithome.logo.svg" alt="IT之家" /></a><div class="col"><div><a href="//it.ithome.com/" target="_blank">业界</a></div><div><a href="//soft.ithome.com/" target="_blank">软件</a></div></div><div class="col"><div><a href="//mobile.ithome.com/" target="_blank" class="bold">手机</a></div><div><a href="//digi.ithome.com/" target="_blank" class="bold">数码</a></div></div><div class="col"><div><a href="//www.ithome.com/pc/" target="_blank">电脑</a></div><div><a href="//www.ithome.com/college/" target="_blank">学院</a></div></div><div class="col"><div><a href="//www.ithome.com/labs/" target="_blank" class="bold">测评</a></div><div><a href="//www.ithome.com/tu/" target="_blank" class="bold">图赏</a></div></div><div class="col"><div><a href="//www.ithome.com/video/" target="_blank">视频</a></div><div><a href="//game.ithome.com/" target="_blank">游戏</a></div></div><div class="col"><div><a href="//www.ithome.com/original/" target="_blank" class="bold">原创</a></div><div><a href="//www.ithome.com/live/" target="_blank" class="bold">直播</a></div></div><div class="col"><div><a href="//next.ithome.com/" target="_blank">&nbsp;AI</a></div><div><a href="//www.ithome.com/5g/" target="_blank">5G</a></div></div><div class="col"><div><a href="//www.ithome.com/apple/" target="_blank">苹果</a></div><div><a href="//www.ithome.com/microsoft/" target="_blank">微软</a></div></div><div class="col last"><div><a href="//iphone.ithome.com/" target="_blank">iPhone</a></div><div><a href="//win10.ithome.com/" target="_blank">Win10</a></div></div><div class="sc"><input type="hidden" name="s" value="10375816656400526905"><input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off"><button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button><div class="extra_sc">精准搜索请尝试：<a href="//dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a></div></div></div><div id="tt50"><div id="hl-toutiao"></div></div><script src="//img.ithome.com/file/js/money/pc/content1.js"></script><script>if (location.host === "www.ithome.com" || location.host === "lapin.ithome.com") document.domain = "ithome.com";</script><div id="con"><div id="wrapper"><div class="content fl"><div class="current_nav"><a href="//www.ithome.com/">首页</a><span class="sub">&gt;</span><a href="https://digi.ithome.com/">数码之家</a><span class="sub">&gt;</span><a href="https://digi.ithome.com/acc/">电脑硬件</a></div><div class="post_title"><h1>Digitimes：台积电获得英伟达 7nm 和 5nm 芯片订单</h1><span class="pt_info pre1"><span id="pubtime_baidu">2020/5/5 19:18:00</span><span id="source_baidu">来源：<a href="https://www.ithome.com/0/485/757.htm" target="_blank">IT之家</a></span><span id="author_baidu">作者：<strong>孤城</strong></span><span id="editor_baidu">责编：<strong>孤城</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span></div><div class="con-recom"><div class="bx-recom3"></div></div><div class="post_content" id="paragraph"><p><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a>5月5日消息 根据Digitimes的报道，消息称台积电获得了英伟达7nm和5nm芯片的订单。</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="278" class="lazy" title="Digitimes：台积电获得英伟达 7nm 和 5nm 芯片订单" data-original="https://img.ithome.com/newsuploadfiles/2020/5/20200505_191158_462.png" width="728" height="278"></p><p>IT之家曾报道，在去年中国苏州举行的GTC 2019年会上，英伟达首席执行官黄仁勋表示<span class="accentTextColor">下一代7nm GPU的大部分由台积电代工</span>。老黄还表示，英伟达与台积电有着密切的关系，台积电曾代工生产英伟达的16nm(帕斯卡)和12nm (伏特/图灵) GPU。</p><p>根据台湾媒体中时电子报的报道，消息称英伟达RTX 30系列最快第三季底上市，台湾三大显卡厂华硕、技嘉和微星正在加速去化RTX 20系列显卡的库存，从而为下半年英伟达和AMD的新显卡让路。</p><p>英伟达CEO黄仁勋将在北京时间5月14日晚 9 时发表GTC 2020主题演讲，届时可能会透露一些关注安培GPU架构的消息，感兴趣的小伙伴可在<a href="https://www.nvidia.cn/gtc/keynote/" target="_blank">英伟达官网</a>观看直播。</p></div><div class="con-recom adblock"><div class="bx-recom4"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1088067',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005747',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="newsgrade"></div><div class="shareto"><span>分享：</span><div class="bdsharebuttonbox"><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a><a href="#" class="bds_more" data-cmd="more"></a><a class="bds_count" data-cmd="count"></a></div><a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a></div><div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/yingweida/' target='_blank'>英伟达</a>，<a href='/tag/xianka/' target='_blank'>显卡</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/485/110.htm">华擎RX 5500 XT ITX显卡开卖：不足18cm长，售价1899元</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/485/088.htm">台媒：英伟达RTX 30显卡Q3上市，厂商正在清库存</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/484/941.htm">影驰推出四款ITX显卡，最高可选RTX 2070 mini</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/484/882.htm">影驰推出新款 RTX 显卡：粉红配色/灯光，全白PCB</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/484/861.htm">英伟达成功收购Mellanox，成交价70亿美元</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/484/757.htm">老黄迷之刀法：新旧GTX 1650/GTX 1650Ti性能对比</a></span></li></ul></div><iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe><iframe align="middle" data="9adb8f99a81047fa" datalapin ="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe></div><div class="sidebar"><ul><li class="sb_list"><div class="bx"></div></li><li class="sb_list"><script src="//img.ithome.com/file/js/side/topnews.js"></script></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '6763444',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005739',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li><li class="sb_list"><div id="lapin"></div></li><li class="sb_list"><script>var categoryID = 100</script><script src="//img.ithome.com/file/js/side/categoryhot.js"></script></li></ul><ul id="crf1"><li class="sb_list"><div class="bx"><script type="text/javascript">(function() {        var s = "_" + Math.random().toString(36).slice(2);        document.write('<div style="" id="' + s + '"></div>');        (window.slotbydup = window.slotbydup || []).push({            id: "u2063380",            container:  s        });    })();</script><script type="text/javascript" src="//cpro.baidustatic.com/cpro/ui/c.js" async="async" defer="defer" ></script></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '2723650',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li></ul></div></div></div><div id="ft"><div class="lk pre1"><div class="bx1"><p><strong><a href="//www.ruanmei.com/">软媒旗下网站</a>：</strong><span class="link"><a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span><a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span><a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span><a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a><span class="v">|</span><a href="http://www.6655.com/" target="_blank">6655网址之家</a><span class="v">|</span><a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span><a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span><a href="//www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span><a href="//www.vista123.com/" target="_blank">Vista之家</a><span class="v">|</span></span></p><p><strong>软媒旗下软件：</strong><span class="link"><a href="//mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span><a href="//mytime.ruanmei.com/" target="_blank">云日历</a><span class="v">|</span><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span><a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span><a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span><a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span><a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span><a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a><span class="v">|</span></span></p></div></div><div class="if"><div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="//www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="//www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="//www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//m.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span><a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span><a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div><div class="bx2"><p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p><p>Copyright (C)<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p><p><a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有  &nbsp;&nbsp;&nbsp;</p></div></div></div><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery/2.1.1/jquery.min.js"></script><script>(window.jQuery || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.min.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script><script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script><script src="//img.ithome.com/file/js/jquery/popwin.js?r=2018071003"></script><script src="//img.ithome.com/file/js/v2.3/common.js?r=2018071302"></script><script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script><script type="text/javascript" charset="utf-8">$(function () { $("img.lazy").lazyload(); });</script><div style="display:none"><script>var _hmt = _hmt || [];(function() {  var hm = document.createElement("script");  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";  var s = document.getElementsByTagName("script")[0];  s.parentNode.insertBefore(hm, s);})();</script></div><script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script><script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");            if(desc.length>85-title.length)            {                desc = desc.substring(0,85-title.length)            }            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script><script src="//img.ithome.com/file/js/prettify/prettify.js"></script><script src="//dyn.ithome.com/api/comment/count?newsid=485757"></script><script>$(function () {            $("pre").addClass("prettyprint");            prettyPrint();             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });            });</script><script type="text/javascript" src="//dyn.ithome.com/grade/485757"></script><script>$(".newsgrade").html(gradestr)</script><script type="text/javascript" src="//dyn.ithome.com/api/hitcount/485757/pc"></script></body></html>