<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>《全境封锁 2》国服技术测试预下载开启，7 月 8 日正式开测 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="《全境封锁 2》国服技术测试预下载现已开启，获得资格的玩家可使用资格账号登录 WeGame，下载游戏客户端" />
    <meta name="keywords" content="全境封锁" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/627/988.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.210429" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="game" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://quan.ithome.com" class="l">IT圈</a></div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="search" placeholder="请输入关键词" name="q" autocomplete="off" style="box-sizing: content-box;"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://game.ithome.com/">游戏之家</a><span class="sub">&gt;</span><a href="https://game.ithome.com/youxikuaibao">游戏快报</a>
        </div>

        <h1>《全境封锁 2》国服技术测试预下载开启，7 月 8 日正式开测</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2022/7/5 16:38:45</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/627/988.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>孤城</strong></span>

                    <span id="editor_baidu">责编：<strong>孤城</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            
            <p data-vmark="ec85"><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a> 7 月 5 日消息，据《全境封锁 2》官方微博消息，<strong>《全境封锁 2》国服技术测试预下载现已开启，获得资格的玩家可使用资格账号登录 WeGame，下载游戏客户端</strong>。测试服开启时间为 2022 年 7 月 8 日至 7 月 11 日每日的 18 时至 22 时。</p><p style="text-align: center;" data-vmark="7a06"><img src="//img.ithome.com/images/v2/t.png" w="1248" h="1138" class="lazy" title="《全境封锁 2》国服技术测试预下载开启，7 月 8 日正式开测" data-original="https://img.ithome.com/newsuploadfiles/2022/7/5c61178b-3d0c-4f16-9667-1d1ee7e9c41b.png" width="1248" height="748"></p><p style="text-align: justify;" data-vmark="394d">IT之家了解到，《全境封锁 2》国服技术测试开启现已开启招募，招募时间：6 月 27 日 20 点-7 月 8 日 0 点。</p><p data-vmark="50a4">招募链接：<a href="https://td2.qq.com/" target="_blank">点此前往</a></p><p data-vmark="39c3" style="text-align: center;"><img src="//img.ithome.com/images/v2/t.png" w="1440" h="810" class="lazy" title="《全境封锁 2》国服技术测试预下载开启，7 月 8 日正式开测" data-original="https://img.ithome.com/newsuploadfiles/2022/6/8532e162-cd46-4257-acc4-c86ff0997cbe.jpg@s_2,w_820,h_461" width="1440" height="461"></p><p data-vmark="3bd1">官方表示，<strong>本次技术测试为不付费限号删档测试，玩家需要获取测试资格才能参与</strong>，玩家的资料 (角色信息、装备、技能、等级、战绩等) 会在测试结束后进行删除。本次测试版本内容不代表游戏最终品质，测试并未开放所有游戏内容，且开放游玩的关卡可能存在不足之处，主要用于游戏客户端性能及网络条件的验证。</p><p data-vmark="e2ea">IT之家了解到，官方现已公布本次测试的电脑配置要求，<strong>基础配置要求 GTX 1060，推荐配置要求 RTX 2060</strong>。</p><p data-vmark="ac1b">游戏介绍：</p><blockquote><p data-vmark="2f8c"><strong>世界很大，想去哪，就去哪</strong></p><p data-vmark="06eb">在这座城市，一砖一瓦危机重重。走想走的方向，接想接的任务，探索位未知，收集战利品，战胜随时出现的敌人。特工之旅，你说了算。</p><p data-vmark="ab80"><strong>危机重重，特工使命出击</strong></p><p data-vmark="85aa">城市污染弥漫，帮派林立割据。身为战略局的特工，你必须与邪恶战斗，守护和平。</p><p data-vmark="3f0e"><strong>移动的军火库，带在身上</strong></p><p data-vmark="cd6a">一切恐惧都来自于火力不足。拿起你的武器，穿上你的装甲，呼出无人机，在战斗中不断淬炼自己的技艺，最终横扫战场。</p><p data-vmark="f1a6"><strong>一个人行动，也不会落单</strong></p><p data-vmark="fe28">你可以选择单枪匹马，但永远不会孤立无援。当你陷入绝境时，只要发出求助信号，就会空降强大的特工伙伴，拯救你于水火。等你足够强大后，你也可以响应来自其他特工的求救信号。</p><p data-vmark="2e48"><strong>挑一帮铁哥们，打一场硬核仗</strong></p><p data-vmark="8b56">聚集你的战友，挑战最难的任务，发挥团队协作，在极限的激战中生存下来，击败能力各异的敌军首领，阻止他们的危险计划，把控制权夺回手里。</p><p data-vmark="94b3"><strong>每一帧都是 3A 大片</strong></p><p data-vmark="d7bf">等比例的城市建模，真实的天气系统，不同时间的光影效果，连一块作战室的电子屏幕，都精细到像素级别。打开局内摄影模式，就可以拍下一部枪战大片。</p><p data-vmark="f970"><strong>开枪之前，先把自己藏好</strong></p><p data-vmark="2c6e">突突突的莽夫打法，未必是最佳解法。你需要装备好火力，培养自己的战术技能：无人机、护盾、机枪塔…… 然后调动肾上腺素，快速找到战场上的掩体点位，步步为营，有节奏地推进，干掉每一个拦路的敌人。</p><p data-vmark="4006"><strong>十面埋伏 四面楚歌</strong></p><p data-vmark="b1da">假如你进入对抗区域，请格外小心，诱惑背后往往是危险，子弹可能来自四面八方，提高警惕，审时度势，做出抉择。</p></blockquote>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="https://connect.qq.com/widget/shareqq/index.html?url=https%3a%2f%2fwww.ithome.com%2f0%2f627%2f988.htm&title=%e3%80%8a%e5%85%a8%e5%a2%83%e5%b0%81%e9%94%81+2%e3%80%8b%e5%9b%bd%e6%9c%8d%e6%8a%80%e6%9c%af%e6%b5%8b%e8%af%95%e9%a2%84%e4%b8%8b%e8%bd%bd%e5%bc%80%e5%90%af%ef%bc%8c7+%e6%9c%88+8+%e6%97%a5%e6%ad%a3%e5%bc%8f%e5%bc%80%e6%b5%8b&summary=" class="bds_qzone"  target="_blank" title="分享到QQ"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="https://service.weibo.com/share/share.php?url=https%3a%2f%2fwww.ithome.com%2f0%2f627%2f988.htm&title=%e3%80%8a%e5%85%a8%e5%a2%83%e5%b0%81%e9%94%81+2%e3%80%8b%e5%9b%bd%e6%9c%8d%e6%8a%80%e6%9c%af%e6%b5%8b%e8%af%95%e9%a2%84%e4%b8%8b%e8%bd%bd%e5%bc%80%e5%90%af%ef%bc%8c7+%e6%9c%88+8+%e6%97%a5%e6%ad%a3%e5%bc%8f%e5%bc%80%e6%b5%8b" target="_blank" class="bds_tsina"  title="分享到新浪微博"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/quanjingfengsuo/' target='_blank'>全境封锁</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/626/643.htm">3A 级开放世界《全境封锁 2》国服技术测试开启，推荐配置 RTX 2060</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/538/626.htm">育碧宣布《全境封锁》系列玩家数量突破 4000 万，将在下半年发布全新玩法</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/535/271.htm">玩家热度持续不减，育碧宣布将为《全境封锁 2》继续推出新内容</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/414/798.htm">买RX590送的游戏无法激活引热议，AMD：正在处理</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/414/282.htm">《全境封锁2》将于3月15日发售：RX 480畅玩，标准版308元</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/413/300.htm">小水管警告：《全境封锁2》首日补丁最大超90GB</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="ffff289803a3b622" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="360" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">青岛软媒网络科技有限公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/627988"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//cmt.ithome.com/api/comment/count?newsid=627988"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/627988/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/76.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
