<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>长城上架国产芯片笔记本：飞腾处理器 + 中国船舶重工 709 所独显 - 芯片,笔记本,处理器 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="长城现已上架UF717 14英寸轻薄笔记本，搭载了飞腾FT-2000处理器和中国船舶重工集团公司第709研究所研发的独显" />
    <meta name="keywords" content="芯片,笔记本,处理器" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />
        <link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />
    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/525/734.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.201022" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.201022" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="digi" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    





<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://digi.ithome.com/">数码之家</a><span class="sub">&gt;</span><a href="https://digi.ithome.com/notebook">笔记本</a>
        </div>

        <h1>长城上架国产芯片笔记本：飞腾处理器 + 中国船舶重工 709 所独显</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2020/12/20 23:32:08</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/525/734.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>孤城</strong></span>

                    <span id="editor_baidu">责编：<strong>孤城</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            <p>IT之家 12 月 20 日消息 长城现已上架 UF717 14 英寸轻薄笔记本，搭载了飞腾 FT-2000/4 处理器和中国船舶重工集团公司第 709 研究所研发的独显，售价 8999 元。</p><p><img src="//img.ithome.com/images/v2/t.png" w="1440" h="577" class="lazy" title="长城上架国产芯片笔记本：飞腾处理器+中国船舶重工709所独显" data-original="https://img.ithome.com/newsuploadfiles/2020/12/20201220_231905_296.png" width="1440" height="329"></p><p>IT之家了解到，<span class="accentTextColor">这款笔记本搭载了国产飞腾 FT-2000/4 处理器，4 核心，2.2GHz 主频，10W 功耗</span>，系统为国产麒麟系统，配以 8GB 内存和 256GB SSD（紫光国芯）。</p><p>IT之家询问客服得知，这款笔记本搭载的是中国船舶重工集团公司第 709 研究所旗下单位研发的 GP102 独显。</p><p>根据官网信息，中船重工（武汉）凌久电子有限责任公司，是中国船舶重工集团公司第七〇九研究所控股的高新技术企业。目前其官网上暂时没有 GP102 独显的信息，但有上代的 <a href="http://www.csic-lincom.cn/public/portal/article/index/id/180/cid/81.html" target="_blank">GP101 的信息</a>：</p><blockquote><p>GP101 是由中国船舶重工集团公司第 709 研究所研制，具备完全自主知识产权的图形处理器芯片。GP101 支持 2D/3D 图形加速，支持二维矢量图形加速 , 支持 4K 分辨率、视频解码和硬件图层处理等功能。GP101 支持 VxWorks、Linux、Windows 等通用操作系统，支持中标麒麟、道等国产操作系统，支持龙芯、飞腾、申威等国产处理器。</p></blockquote><p>官网信息显示，GP101 实现了我国通用 3D 显卡零的突破，在信息安全和供货能力方便有充分的保障，可以广泛应用于军民多个领域。</p><dir><a href="https://union-click.jd.com/jdc?e=&p=AyIGZRhbFwATDlAYXB0yEgZUGlsTAhQAUxJYJUZNXwtEa0xHV0YXEEULWldTCQQAQB1AWQkFWxQDEwdTG10SBBsESkIeSV8iZFYTPnwFCAM1fQtcQUtXMVskYGBNUVkXaxADGw9cHloUBiIEVxxZEwYXBFIrOHJsT0QFfgZKBxc3VR5rQ2wSBlQaWhwKFQdQK1sWBRYFUBNaHQoiB1IaUhAEGwRVGlgXACIHXRxrSUBARhcrayUBIjdlG2sWMkxpVEhbRQVAU1V1AU1LQlMFGQZ7AhUFUxJcEwAiBVQaWRc%3D" target="_blank" data-wapurl="https://union-click.jd.com/jdc?e=&p=AyIGZRhbFwATDlAYXB0yEgZUGlsTAhQAUxJYJUZNXwtEa0xHV0YXEEULWldTCQQAQB1AWQkFWxQDEwdTG10SBBsESkIeSV8iYjdsLnJXcWM2Hi1KfFQFA1owbwQbQVkXaxYFGw5SK1gXBRABUR5YEjJxYDtGGEVnT1hQHmsXAxcGVBNrQ2wSBlQaWhwKFQdQK1sRBxcOVBtTEgQiB1IaUhAEGwRVGlkVBiIHXRxrSUBARhcrayUBIjdlG2sWMkxpVEhbFlJBAld1AU1LQlMFHx57AhUEUxJdEgEiBVQaWRc%3D" data-iosurl="https://union-click.jd.com/jdc?e=&p=AyIGZRhbFwATDlAYXB0yEgZUGlsTAhQAUxJYJUZNXwtEa0xHV0YXEEULWldTCQQAQB1AWQkFWxQDEwdTG10SBBsESkIeSV8iZSEZEnREYlo1WSlBXkdVNn0LFWdad1kXaxYDEANUGlgUAhU3VhlcFwQWAlYca3ZlfFoWSz5IXRcCZRteJVR8B1QaWhQLGgBVHmsWAxAHVBpaEAsVN1UcWhwHFA5WG1oXCxQ3VRNcJV5QVRRZayUyETdlK1slASJZOxoIFQpCVVdMNU9aW1cBS11cbBIAVhJZFAUQN1caWhcA" data-androidurl="https://union-click.jd.com/jdc?e=&p=AyIGZRhbFwATDlAYXB0yEgZUGlsTAhQAUxJYJUZNXwtEa0xHV0YXEEULWldTCQQAQB1AWQkFWxQDEwdTG10SBBsESkIeSV8iBgdgDhB8Tn81aSFCRGxULXksdURWQVkXaxADGg9QHFsSASIEVxxZEwYXBFIrOHJsT0QFfgZKBxc3VR5rQ2wSBlQaWhwKFQdQK1sWBRYFUBNbFQYiB1IaUhAEGwRVGl4QACIHXRxrSUBARhcrayUBIjdlG2sWMkxpVEhbEFEVBlB1AU1LQlMFEwV7AhUEXBlTEwciBVQaWRc%3D" data-uwpurl="https://union-click.jd.com/jdc?e=&p=AyIGZRhbFwATDlAYXB0yEgZUGlsTAhQAUxJYJUZNXwtEa0xHV0YXEEULWldTCQQAQB1AWQkFWxQDEwdTG10SBBsESkIeSV8icRFILm1hEhk2RilIUG1ONE1Ta3t2QVkXaxYFGw5TK1gXBRABUR5YEjJxYDtGGEVnT1hQHmsXAxcGVBNrQ2wSBlQaWhwKFQdQK1sWBRYFVB5dEwYiB1IaUhAEGwRVGl4dBiIHXRxrSUBARhcrayUBIjdlG2sWMkxpVEhbFlJBAld1AU1LQlMFSF97AhUEUxJdEwsiBVQaWRc%3D" data-wxmpurl="ithome://openmp?appid=wx91d27dbf599dff74&amp;path=%2Fpages%2Funion%2Fproxy%2Fproxy%3FspreadUrl%3Dhttps%253a%252f%252funion-click.jd.com%252fjdc%253fe%253d%2526p%253dAyIGZRhbFwATDlAYXB0yEgZUGlsTAhQAUxJYJUZNXwtEa0xHV0YXEEULWldTCQQAQB1AWQkFWxQDEwdTG10SBBsESkIeSV8iWCJ9GGBERWc1eg9RRWJVMmQZFUp1UVkXaxYFGw5TK1gXBRABUR5YEjJxYDtGGEVnT1hQHmsXAxcGVBNrQ2wSBlQaWhwKFQdQK1sWAxABVRxbHQoiB1IaUhAEGwRVGl8TBiIHXRxrSUBARhcrayUBIjdlG2sWMkxpVEhbRQtGBVJ1AU1LQlMFTlJ7AhUFUx5eFgQiBVQaWRc%25253D%26EA_PTAG%3D17078.27.380" data-jdid="100017176782"><span class="card main-site"><span class="card-logo"><img src="//img.ithome.com/images/v2/t.png" class="lazy" title="长城上架国产芯片笔记本：飞腾处理器+中国船舶重工709所独显" data-original="https://img14.360buyimg.com/pop/jfs/t1/138275/28/17875/89114/5fd1d41dE371872c7/0896dd03d63bd9dc.jpg"></span><span class="card-info"><span class="card-title"><span class="mall-data">京东</span><span class="card-name">长城（Great Wall）UF717 1</span></span><span class="card-abstract">14英寸轻薄笔记本电脑 飞腾FT-2000/4 8G 256G 1G独显 </span><span class="card-controls"><span class="price">8999元</span><span class="card-btn-deep">直达链接</span></span></span></span></a></dir>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
                <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
                <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
                <a href="#" class="bds_more" data-cmd="more"></a>
                <a class="bds_count" data-cmd="count"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/xinpian/' target='_blank'>芯片</a>，<a href='/tag/bijiben/' target='_blank'>笔记本</a>，<a href='/tag/chuliqi/' target='_blank'>处理器</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/525/689.htm">减少芯片依赖，微软也要自研芯片</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/525/688.htm">vivo 新机通过工信部认证：搭载骁龙 662 芯片与 8GB 运存</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/525/651.htm">vivo V20（2021）现身 Geekbench：运行安卓 11、搭载骁龙 675 芯片</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/525/627.htm">英特尔11代酷睿桌面处理器全阵容曝光：i7/i9 都是 8 核，i3 是上代马甲</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/525/619.htm">华为擎云 L410 笔记本曝光：麒麟 990+UOS 系统</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/525/612.htm">英特尔为 EVO 平台笔记本推出 AI 芯片：进一步降低功耗</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="612ebad1edac058b" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="http://www.6655.com/" target="_blank">6655网址之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="//www.win8china.com/" target="_blank">Win8之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//www.vista123.com/" target="_blank">Vista之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    
        <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>
    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/525734"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//dyn.ithome.com/api/comment/count?newsid=525734"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/525734/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/91.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
