<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>抖音治理“不良剧情直播”，禁止虚假剧情恶意炒作 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="抖音直播公告显示，抖音直播将开展“不良剧情直播”治理。数据显示，2022 年 1 月以来，抖音直播共处罚相关违规账号 99,074 个，对存在持续违规行为的 31,491 个账号回收了直播权限，并无限期回收 964 个账号的使用权限。" />
    <meta name="keywords" content="抖音,直播" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/659/052.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.220824" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="it" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                </div>
                <div>
                    <a href="//auto.ithome.com" target="_blank">智车</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="search" placeholder="请输入关键词" name="q" autocomplete="off" style="box-sizing: content-box;"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="https://it.ithome.com/internet">网络</a>
        </div>

        <h1>抖音治理“不良剧情直播”，禁止虚假剧情恶意炒作</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2022/12/6 14:48:35</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/659/052.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>长河</strong></span>

                    <span id="editor_baidu">责编：<strong>长河</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#post_comm" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            
            <p data-vmark="c895"><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a> 12 月 6 日消息，抖音直播公告显示，<strong>抖音直播将开展“不良剧情直播”治理</strong>。数据显示，2022 年 1 月以来，抖音直播共处罚相关违规账号 99074 个，对存在持续违规行为的 31491 个账号回收了直播权限，并无限期回收 964 个账号的使用权限。</p><p style="text-align: center;" data-vmark="702f"><img src="//img.ithome.com/images/v2/t.png" w="615" h="372" alt="抖音" class="lazy" title="抖音治理“不良剧情直播”，禁止虚假剧情恶意炒作" data-original="https://img.ithome.com/newsuploadfiles/2021/7/17bda1fe-e0f1-4ad9-ab75-4c7f9d1b4d1a.png?x-bce-process=image/format,f_auto" width="615" height="372"></p><p data-vmark="dc58">IT之家了解到，抖音面向主播和商家提醒称，<strong>“不良剧本炒作”“剧情炒作带货”等行为带有欺骗性质</strong>，不仅不会起到正面作用，反而会造成严重违规的后果，希望每位主播和商家<strong>不因过度追求短期流量损害自身口碑</strong>。抖音直播对不良剧情直播的重点措施如下：</p><ul class=" list-paddingleft-2"><li><p data-vmark="afcc"><strong>从严整治不良价值导向的剧本演绎直播</strong>。抖音直播从严整治任何演绎不良导向剧情的直播，包括但不限于炮制有悖伦理的家常闹剧，炒作暴力争夺财产、威胁恐吓家破人亡等狗血荒诞的煽动性剧情直播。</p></li><li><p data-vmark="0927"><strong>禁止虚假剧情恶意炒作</strong>。抖音直播禁止虚假剧情恶意炒作，包括但不限于故意制造事端，或制造、引用虚假事实进行不当评述，或利用他人隐私、关系纠纷、绯闻八卦等信息，扰乱社区秩序激化社区矛盾。</p></li><li><p data-vmark="e131"><strong>坚决杜绝炮制卖惨剧情营销带货</strong>。抖音直播坚决杜绝炮制剧情营销带货的行为，以狗血剧情刺激消费或编造故事卖惨式带货，包括但不限于以报复渣男、惩治无良商家、教训不孝子女、拯救农民伯伯等为名义博取消费者的同情心，诱导其购买直播间内售卖的商品。</p></li><li><p data-vmark="304d"><strong>严惩恶意编造煽动性剧情</strong>。抖音直播严惩恶意编造冲突剧情，故意煽动消费者情绪的行为，包括但不限于以家庭矛盾、婆媳矛盾、家庭暴力、情感纠纷、团队矛盾等煽动性剧情。</p></li><li><p data-vmark="ab63"><strong>严厉打击以情感调解为名义炒作纠纷</strong>。抖音直播严厉打击以任何形式传递不良价值观，包括但不限于主播以“调解感情纠纷”为名，宣扬颠覆传统道德观，进行错位、夸张、不合常规的剧情直播。</p></li></ul>
        </div>

        
        

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="https://connect.qq.com/widget/shareqq/index.html?url=https%3a%2f%2fwww.ithome.com%2f0%2f659%2f052.htm&title=%e6%8a%96%e9%9f%b3%e6%b2%bb%e7%90%86%e2%80%9c%e4%b8%8d%e8%89%af%e5%89%a7%e6%83%85%e7%9b%b4%e6%92%ad%e2%80%9d%ef%bc%8c%e7%a6%81%e6%ad%a2%e8%99%9a%e5%81%87%e5%89%a7%e6%83%85%e6%81%b6%e6%84%8f%e7%82%92%e4%bd%9c&summary=" class="bds_qzone" target="_blank" title="分享到QQ"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="https://service.weibo.com/share/share.php?url=https%3a%2f%2fwww.ithome.com%2f0%2f659%2f052.htm&title=%e6%8a%96%e9%9f%b3%e6%b2%bb%e7%90%86%e2%80%9c%e4%b8%8d%e8%89%af%e5%89%a7%e6%83%85%e7%9b%b4%e6%92%ad%e2%80%9d%ef%bc%8c%e7%a6%81%e6%ad%a2%e8%99%9a%e5%81%87%e5%89%a7%e6%83%85%e6%81%b6%e6%84%8f%e7%82%92%e4%bd%9c" target="_blank" class="bds_tsina" title="分享到新浪微博"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/douyin/' target='_blank'>抖音</a>，<a href='/tag/zhibo/' target='_blank'>直播</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/658/912.htm">达达快送与抖音生活服务达成战略合作，看直播即可点外卖</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/658/621.htm">抖音：世界杯小组赛场均观看人数达 7062 万，单场峰值达 1.6 亿人</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/657/503.htm">抖音子公司新增药品互联网信息服务</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/657/008.htm">抖音回应世界杯直播杂音：来自嘉宾、主持人的声音，将持续优化相关工作</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/655/678.htm">抖音申请注册“抖音超市”商标</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/655/600.htm">抖音上线“应用中心”功能，形似应用商店</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

        <!-- 评论 -->
            <div id="post_comm" data-id="6700bee76e49c112"></div>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">青岛软媒网络科技有限公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/659052"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
            <script src="//cmt.ithome.com/api/comment/count?newsid=659052"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/659052/pc"></script>
    <script>
    $(document).ready(function () {
        function loadComm() {
            if (!window._commLoaded) {
                window._commLoaded = true;
                document.getElementById("post_comm").innerHTML = '<span class="comm_status" style=" width:100%;text-align:center;display:block;margin-top:20px;font-size:13px; ">评论加载中...</span>';
                loadFile("https://img.ithome.com/file/css/comment/comment.min.css", null, true);
                loadFile("https://img.ithome.com/file/js/comment/comment.es5.min.js");
            }
        }
        document.querySelector(".pti_comm").addEventListener("click", function () {window._jumpToComm = true;})
        var scrollListener = function () {var doc = document.documentElement;var body = document.body;var scrollTop = doc.scrollTop || body.scrollTop;var windowHeight = doc.clientHeight || body.clientHeight;var scrollHeight = doc.scrollHeight || body.scrollHeight;if (scrollHeight - scrollTop - windowHeight <= 150) {loadComm()}};
        window.addEventListener("scroll", scrollListener);
        scrollListener();
    })
</script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/32.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        if ($(".post_content pre").length > 0 && loadFile) {
            loadFile("//img.ithome.com/file/js/prettify/prettify.js", function () {
                $("pre").addClass("prettyprint"); prettyPrint();
            })
        }
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
