部分用户反馈称 iOS 13.4 设备存在无法与旧款设备进行 FaceTime 通话 Bug

2020/4/2 7:29:04 来源:IT之家 作者:微尘 责编:微尘

IT之家4月2日消息 据外媒Macrumors报道,苹果近日正式推送了iOS 13.4和MacOS 10.15.4软件更新,不过有来自Reddit、苹果官方支持社区的用户反馈称更新了最新系统的设备无法与运行iOS 9.3.5或iOS 9.3.6的旧设备进行FaceTime音频/视频呼叫。

苹果通常会建议无法拨打或接听FaceTime呼叫的用户将其设备更新为最新的软件版本,但iOS 9.3.5或iOS 9.3.6是包括iPad 2,第三代在内的几种较旧设备所能支持的最新软件版本,包括iPad,iPhone 4S,第一代iPad mini和第五代iPod touch在内的设备也是如此。

IT之家了解到,运行iOS 13.3.1或macOS 10.15.3的设备仍可以与其他较旧的设备进行FaceTime通话,因此尚不清楚这是否与iOS 13.4以及macOS Catalina 10.15.4 的Bug有关亦或是苹果方面有意而为之。

目前苹果方面尚未就此事做出回应。

相关文章

关键词:苹果iPhoneiPad

软媒旗下网站: IT之家 辣品 - 超值导购,优惠券 最会买 - 返利返现优惠券 6655网址之家 Win10之家 Win8之家 Win7之家 Vista之家

软媒旗下软件: 魔方 旗鱼浏览器(极速内核) 云日历 酷点桌面 闪游浏览器(IE内核) Win7优化大师 Win8优化大师 Win10优化大师 软媒手机APP应用