<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="今天下午 3 点开始，realme 真我 GT 大师探索版适配 Android12 的 realme UI 3.0 尝鲜版开启第三批招募，名额相比之前更多，达到了 1500 名。" />
    <meta name="keywords" content="realme" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/588/690.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.210429" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="android" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://quan.ithome.com" class="l">IT圈</a></div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://android.ithome.com/">安卓之家</a><span class="sub">&gt;</span><a href="https://android.ithome.com/androidnews">安卓新闻</a>
        </div>

        <h1>真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2021/11/24 22:27:04</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/588/690.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>问舟</strong></span>

                    <span id="editor_baidu">责编：<strong>问舟</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            <div class='tougao-user' >感谢IT之家网友 <a href='#'>伦流挂科</a> 的线索投递！</div>
            <p data-vmark="1a72"><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a> 11 月 24 日消息，今天下午 3 点开始，realme 真我 GT 大师探索版适配 Android12 的 realme UI 3.0 尝鲜版开启第三批招募，名额相比之前更多，达到了 1500 名。</p><p data-vmark="fe87">从此前公告来看，&nbsp;realme UI 3.0 将在这两个月内为真我 GT 以及真我 GT 大师探索版进行适配，12 月则将会为真我 GT Neo、真我 GT Neo 闪速版、真我 GT Neo2、真我 GT Neo2T、真我 GT 大师版进行适配。</p><p data-vmark="770e"><img src="//img.ithome.com/images/v2/t.png" w="1080" h="480" class="lazy" title="真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启" data-original="https://img.ithome.com/newsuploadfiles/2021/11/498da3c6-2383-463e-b238-ddf804a60790.png" width="1080" height="364"><img src="//img.ithome.com/images/v2/t.png" w="1080" h="480" class="lazy" title="真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启" data-original="https://img.ithome.com/newsuploadfiles/2021/11/962fff07-1a26-44c2-bbfa-4ac69364ede0.png" width="1080" height="364"></p><p data-vmark="a6ea">IT之家了解到，realme 在 10 月 19 日正式发布了 realme UI 3.0 系统，基于&nbsp;<a class="s_tag" href="https://android.ithome.com/" target="_blank">Android</a>&nbsp;12 打造，带来全新的立体空间感设计，包括：全新立体图标，重构页面布局，个性化主题等。</p><p data-vmark="3a73"><img src="//img.ithome.com/images/v2/t.png" w="1200" h="450" class="lazy" title="真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启" srcset="https://img.ithome.com/newsuploadfiles/2021/11/14a866e5-7976-428f-95a1-cbcadbd45205.jpg 2x" data-original="https://img.ithome.com/newsuploadfiles/2021/11/14a866e5-7976-428f-95a1-cbcadbd45205.jpg@s_2,w_820,h_308" width="1200" height="308"></p><blockquote><p data-vmark="1910" style="text-align: start;">升级入口：</p><p data-vmark="7982" style="text-align: start;">1. 手机设置-软件更新-右上角齿轮图标</p><p data-vmark="6ca9" style="text-align: start;">2. 点击-升级尝鲜</p><p data-vmark="b935" style="text-align: start;">3. 填写信息并确认协议后报名</p><p data-vmark="8887" style="text-align: start;"><img src="//img.ithome.com/images/v2/t.png" w="1200" h="638" class="lazy" title="真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启" data-original="https://img.ithome.com/newsuploadfiles/2021/11/39140816-ed5b-4866-aa99-5fc7eb4f7669.png" width="1200" height="436"></p></blockquote><p data-vmark="287f">除此之外，realme GT 大师探索版的 realme UI 3.0 第二版也开始推送更新，带来大量更新内容。</p><p data-vmark="8949"><img src="//img.ithome.com/images/v2/t.png" w="1080" h="2400" class="lazy" title="真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第三批招募开启" srcset="https://img.ithome.com/newsuploadfiles/2021/11/7d5ec738-1fa8-4952-a49d-1b14d7636aea.jpg 2x" data-original="https://img.ithome.com/newsuploadfiles/2021/11/7d5ec738-1fa8-4952-a49d-1b14d7636aea.jpg@s_2,w_820,h_1822" width="1080" height="1822"></p><h2 data-vmark="b527">其余 realme 手机的 realme UI 3.0 尝鲜版开启时间：</h2><ul class=" list-paddingleft-2"><li><p data-vmark="3847">2021 年 12 月：真我 GT Neo、真我 GT Neo 闪速版、真我 GT Neo2、真我 GT Neo2T、真我 GT 大师版</p></li><li><p data-vmark="71e1">2022 年第一季度：真我 Q3s、真我 Q3 Pro、真我 X7 Pro、真我 X7 Pro 至尊版、真我 X50 Pro、真我 X50 Pro 玩家版</p></li><li><p data-vmark="c053">2022 年第二季度：真我 X7、真我 Q3 Pro 狂欢版、真我 Q3、真我 Q3i、真我 Q2、真我 Q2 Pro、真我 V15、真我 V13、真我 V5</p></li></ul>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
                <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
                <a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
                <a href="#" class="bds_more" data-cmd="more"></a>
                <a class="bds_count" data-cmd="count"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/realme/' target='_blank'>realme</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/588/321.htm">“重磅”跨界揭晓：realme GT Neo2 推出“稳如泰山”国潮联名礼盒</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/588/121.htm">realme ：科技史上最“重磅”的跨界明日 10 点见</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/587/320.htm">realme 首款折叠屏手机 GT 2 Fold 草图曝光：内屏 8 英寸/50MP 双摄</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/587/208.htm">realme 徐起：明年高分辨率高素质挖孔屏将成主流，屏下、折叠等新形态进一步成熟</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/586/759.htm">真我 GT 大师探索版适配 realme UI 3.0 尝鲜版（基于安卓 12）第二批招募开启</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/586/678.htm">realme 总裁李炳忠：真我手机将进军 800 美元以上高端市场</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="122aa6059a1cb280" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="360" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/588690"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//cmt.ithome.com/api/comment/count?newsid=588690"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/588690/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/71.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
