<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>苹果发布 Apple Card 新宣传视频“巧克力”：无卡支付很简单 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="苹果今天分享了一个专注于 Apple Card 的新视频，强调了无卡支付选项的便利性和简单的注册流程。" />
    <meta name="keywords" content="Apple Card,苹果,信用卡" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/613/322.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.210429" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="iphone" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://quan.ithome.com" class="l">IT圈</a></div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://iphone.ithome.com/">iPhone之家</a><span class="sub">&gt;</span><a href="https://iphone.ithome.com/iphonenews">iPhone新闻</a>
        </div>

        <h1>苹果发布 Apple Card 新宣传视频“巧克力”：无卡支付很简单</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2022/4/16 8:24:52</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/613/322.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>潇公子</strong></span>

                    <span id="editor_baidu">责编：<strong>潇公子</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            
            <p data-vmark="32cb"><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a> 4 月 16 日消息，据 MacRumors 报道，苹果今天分享了一个专注于 Apple Card 的新视频，强调了无卡支付选项的便利性和简单的注册流程。</p><p style="text-align: center;" data-vmark="e063"><img src="//img.ithome.com/images/v2/t.png" w="1280" h="720" class="lazy" title="苹果发布 Apple Card 新宣传视频“巧克力”：无卡支付很简单" srcset="https://img.ithome.com/newsuploadfiles/2022/4/61e53130-68ad-4289-b58b-addb3a3822b2.jpg 2x" data-original="https://img.ithome.com/newsuploadfiles/2022/4/61e53130-68ad-4289-b58b-addb3a3822b2.jpg@s_2,w_820,h_461" width="1280" height="461"></p><p data-vmark="7d2b">在视频中，一家商店里的一名男子将一块巧克力棒塞进嘴里，然后才意识到自己没有钱包来支付。当人们在他身后不耐烦地等待时，他在结账时疯狂地检查了他所有的口袋。</p><p data-vmark="d390">最后，他拿出自己的 <a class="s_tag" href="https://iphone.ithome.com/" target="_blank">iPhone</a>，打开 Wallet 	钱包应用程序，并在那里排队申请“Apple Card”。他在几分钟内就获得了批准，并且可以使用手机上的“Apple Card”进行购买。“重启你的信用卡，”标语写道，视频描述中提供了更多信息。</p><blockquote><p data-vmark="6282">“在信用卡中获得苹果服务的简单性。在几分钟内申请并立即使用。无任何费用，每日无限制返现，你可以与家人共享。”</p></blockquote><p data-vmark="1aba">Apple Card 仅在美国地区可用，它是苹果与高盛合作发行的基于 iPhone 的便捷信用卡。它与 Apple Pay 相关联并直接内置在 Wallet 应用程序中，但也像传统的信用卡一样工作。</p><p style="text-align: center;" data-vmark="843b"><a class="ithome_super_player" contenteditable="false" target="_blank" data-timestamp="1650068562320" data-vpreview-url="https://f.video.weibocdn.com/o0/24IeRV5rlx07VjwU0DNS01041200dotO0E010.mp4?label=mp4_720p&amp;template=1280x720.25.0&amp;ori=0&amp;ps=1BThihd3VLAY5R&amp;Expires=1650072165&amp;ssig=QBuAaLkZ1D&amp;KID=unistore,video" href="https://weibo.com/7518947256/LoFvfyMvg?from=page_1005057518947256_profile&amp;wvr=6&amp;mod=weibotime&amp;type=comment"></a></p>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="https://connect.qq.com/widget/shareqq/index.html?url=https%3a%2f%2fwww.ithome.com%2f0%2f613%2f322.htm&title=%e8%8b%b9%e6%9e%9c%e5%8f%91%e5%b8%83+Apple+Card+%e6%96%b0%e5%ae%a3%e4%bc%a0%e8%a7%86%e9%a2%91%e2%80%9c%e5%b7%a7%e5%85%8b%e5%8a%9b%e2%80%9d%ef%bc%9a%e6%97%a0%e5%8d%a1%e6%94%af%e4%bb%98%e5%be%88%e7%ae%80%e5%8d%95&summary=" class="bds_qzone"  target="_blank" title="分享到QQ"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="https://service.weibo.com/share/share.php?url=https%3a%2f%2fwww.ithome.com%2f0%2f613%2f322.htm&title=%e8%8b%b9%e6%9e%9c%e5%8f%91%e5%b8%83+Apple+Card+%e6%96%b0%e5%ae%a3%e4%bc%a0%e8%a7%86%e9%a2%91%e2%80%9c%e5%b7%a7%e5%85%8b%e5%8a%9b%e2%80%9d%ef%bc%9a%e6%97%a0%e5%8d%a1%e6%94%af%e4%bb%98%e5%be%88%e7%ae%80%e5%8d%95" target="_blank" class="bds_tsina"  title="分享到新浪微博"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/apple-card/' target='_blank'>Apple Card</a>，<a href='/tag/pingguo/' target='_blank'>苹果</a>，<a href='/tag/xinyongka/' target='_blank'>信用卡</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/613/305.htm">郭明錤：苹果正积极申请复工，中国供应链需求旺盛</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/613/301.htm">由于隐私问题，苹果放弃了让用户使用 Siri 进行购买的想法</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/613/256.htm">分析师：苹果 iPhone 14 Pro 屏幕由三星独供，其他 3 款机型都有 2~3 家供应商</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/613/135.htm">苹果将翻拍 1927 年影史经典科幻《大都会》，采用《曼达洛人》同款拍摄技术</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/613/111.htm">苹果 iOS 14.5 / iOS 15 中已有 25% 用户开启 App 追踪功能</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/613/106.htm">苹果批评 Meta 近 50% 高额抽成行为：暴露了其虚伪面孔</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="238cb6b8ccf671d9" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="360" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/613322"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//cmt.ithome.com/api/comment/count?newsid=613322"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/613322/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/56.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
