<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>华为：不含美国元器件的5G模块产品已向全球发货 - 5G,华为,基站 - IT之家</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" /><meta name="description" content="目前5G基站有一部分模块是含有美国元器件，有一部分不含美国公司元器件，从产品来看，没有任何差异，这种产品都是混合发货的" /><meta name="keywords" content="5G,华为,基站,IT资讯,通信" /><meta name="format-detection" content="telephone=no"/><link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://www.ithome.com/0/450/434.htm" /><link rel="shortcut icon" href="/favicon.ico" /><link href="//www.ithome.com/css/style.css" rel="stylesheet" type="text/css" /><link href="//img.ithome.com/file/js/prettify/prettify.css" rel="stylesheet" /></head><body class="single it"><script src="https://dup.baidustatic.com/js/ds.js"></script><link rel="stylesheet" href="//www.ithome.com/css/top.css?r=2017021312" type="text/css" /><script src="//img.ithome.com/file/js/ua.js?r=2017110" type="text/javascript"></script><div id="hd"><div id="nav"><div class="an"><a href="//www.ithome.com/" class="nav-item nav-item-1 sel">IT之家</a><div class="nl"><div class="nl-con"><div class="bx bx1"><h2 class="cate-title">资讯</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//it.ithome.com/">IT资讯</a></span></li><li><span class="cate-sub-title"><a href="//discovery.ithome.com/">科学频道</a></span></li></ul></div><div class="bx bx1"><h2 class="cate-title">极客</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//mobile.ithome.com/">玩手机</a></span></li><li><span class="cate-sub-title"><a href="//android.ithome.com/">安卓之家</a></span></li><li><span class="cate-sub-title"><a href="//digi.ithome.com/">数码之家</a></span></li><li><span class="cate-sub-title"><a href="//next.ithome.com/">智能时代</a></span></li></ul></div><div class="bx bx2"><h2 class="cate-title">微软</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//wp.ithome.com/">WP之家</a></span></li><li><span class="cate-sub-title"><a href="//win10.ithome.com/">Win10之家</a></span></li><li><span class="cate-sub-title"><a href="//win8.ithome.com/">Win8之家</a></span></li><li><span class="cate-sub-title"><a href="//win7.ithome.com/">Win7之家</a></span></li></ul></div><div class="bx bx3"><h2 class="cate-title">苹果</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//iphone.ithome.com/">iPhone之家</a></span></li><li><span class="cate-sub-title"><a href="//ipad.ithome.com/">iPad之家</a></span></li><li><span class="cate-sub-title"><a href="//mac.ithome.com/">Mac之家</a></span></li><li><span class="cate-sub-title"><a href="//ios.ithome.com/">iOS之家</a></span></li></ul></div><div class="bx bx5 nb"><h2 class="cate-title">资源</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//soft.ithome.com/">软件之家</a></span></li><li><span class="cate-sub-title"><a href="//zhuti.ithome.com/">主题之家</a></span></li><li><span class="cate-sub-title"><a href="//www.ithome.com/bibei/">装机必备</a></span></li></ul></div></div><div class="all_cate"><a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a></div></div></div><ul class="nav_list"><li><a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a></li><li class="quan"><a href="//quan.ithome.com/" class="nav-item nav-item-5" target="_blank">IT圈</a><div class="nlquan"><a href="//quan.ithome.com/talk/">科技畅谈</a><a href="//quan.ithome.com/geek/">极客圈</a><a href="//quan.ithome.com/android/">安卓圈</a><a href="//quan.ithome.com/ios/">iOS圈</a><a href="//quan.ithome.com/win10/">Win10圈</a><a href="//quan.ithome.com/win10mobile/">Win10手机圈</a><a href="//quan.ithome.com/ruanmei/">软媒产品</a><a href="//quan.ithome.com/helpcenter/">站务处理</a></div></li></ul><div class="tb-nav"><div class="tb-item"><a  href="//dyn.ithome.com/tougao/"  target="_blank"  class="item-link">投稿</a></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-2">订阅</a><div id="dy" class="menu feed"><ul class="mn_con"><li><a href="//www.ithome.com/rss/">RSS订阅</a></li><li><a href="#" onclick="window.external.addFavorite('http://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a></li></ul></div></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a><div id="app" class="menu app"><ul class="mn_con"><li><a href="https://m.ruanmei.com/" target="_blank">软媒App应用</a></li><li><a href="http://qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li><li><a href="http://mofang.ruanmei.com/" target="_blank">软媒魔方</a></li><li><a href="http://sj.ruanmei.com/" target="_blank">软媒时间</a></li><li><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a></li></ul></div></div><div class="tb-item dm"><div id="toplogin"></div></div></div></div></div><div class="view view_setting"><div class="set_con"><p class="c_st"><span class="set_op">内容字号：</span><a href="javascript:;" id="fs1">默认</a><span class="v"></span><a href="javascript:;" id="fs2">大号</a><span class="v"></span><a href="javascript:;" id="fs3">超大号</a></p><p class="c_st"><span class="set_op">段落设置：</span><a href="javascript:;" id="indt">取消段首缩进</a><a href="javascript:;" id="noindt" class="hide">段首缩进</a></p><p class="g_st"><span class="set_op">字体设置：</span><a href="javascript:;" id="yahei">切换到微软雅黑</a><a href="javascript:;" id="song" class="hide">切换到宋体</a></p></div></div><div id="top5" class="clearfix"><a href="//www.ithome.com" id="logo"><img src="//img.ithome.com/images/v2.3/ithome.logo.png" alt="IT之家" /></a><div class="col"><a href="//it.ithome.com/">业界资讯</a><a href="//soft.ithome.com/">软件之家</a></div><div class="col"><a href="//win10.ithome.com/">Win10之家</a><a href="//wp.ithome.com/">WP之家</a></div><div class="col"><a href="//iphone.ithome.com/">iPhone之家</a><a href="//ipad.ithome.com/">iPad之家</a></div><div class="col"><a href="//android.ithome.com/">安卓之家</a><a href="//digi.ithome.com/">数码之家</a></div><div class="col last"><a href="//digi.ithome.com/labs/">评测中心</a><a href="//next.ithome.com/">智能设备</a></div><div class="sc"><form action="//dyn.ithome.com/search" target="_blank"><input type="hidden" name="s" value="10375816656400526905"><input id="searchTextbox" class="focus" size="24" name="q" accesskey="s" autosave="baidu" results="8" autocomplete="off"><button type="button" name="sa" onclick='location.href="//dyn.ithome.com/search/adt_all_"+ $("#searchTextbox").val() +"_0.html";'>搜索</button></form><div class="extra_sc">精准搜索请尝试：<a href="//dyn.ithome.com/search/" target="_blank" class="js" title="精确搜索">精确搜索</a></div></div></div><div id="tt50"><div id="hl-toutiao"></div></div><script src="//img.ithome.com/file/js/money/pc/content1.js"></script><script>if (location.host === "www.ithome.com" || location.host === "lapin.ithome.com") document.domain = "ithome.com";</script><div id="con"><div id="wrapper"><div class="content fl"><div class="current_nav"><a href="//www.ithome.com/">首页</a><span class="sub">&gt;</span><a href="https://it.ithome.com/">IT资讯</a><span class="sub">&gt;</span><a href="https://it.ithome.com/tele/">通信</a></div><div class="post_title"><h1>华为：不含美国元器件的5G模块产品已向全球发货</h1><span class="pt_info pre1"><span id="pubtime_baidu">2019-10-15 19:30:24</span><span id="source_baidu">来源：<a href="https://www.ithome.com/0/450/434.htm" target="_blank">IT之家</a></span><span id="author_baidu">作者：<strong>骑士</strong></span><span id="editor_baidu">责编：<strong>骑士</strong></span><span id="hitcount"></span><a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a></span></div><div class="con-recom"><div class="bx-recom3"><div style="float:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2801108544222208"     data-ad-slot="8736375397"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div style="float:right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2801108544222208"     data-ad-slot="3552956190"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="post_content" id="paragraph"><p>据媒体报道，华为5G产品线总裁杨超斌在华为第十届全球移动宽带论坛后的媒体圆桌论坛上表示，发货5G基站超过40万站，这里面其中有30万模块是在5月16号（实体清单）之后发向全球的。</p><p><img src="//img.ithome.com/images/v2/t.png" w="728" h="485" class="lazy" title="华为：不含美国元器件的5G模块产品已向全球发货" data-original="https://img.ithome.com/newsuploadfiles/2019/10/20191015_193003_932.jpg" width="728" height="485"></p><p>目前5G基站有一部分模块是含有美国元器件，有一部分不含美国公司元器件，从产品来看，没有任何差异，这种产品都是混合发货的，很难说哪个国家发的是哪种产品。</p><p>他指出，华为的5G产品与解决方案在全球已经得到了广泛应用和检验。60多份5G商用合同中，32份来自欧洲、11份来自中东、10份来自亚太、7份来自美洲、1份来自非洲。</p><p>今年9月底，华为任正非表示，已开始生产不含美国元器件的5G基站，随着更多国家采用该技术，明年5G基站的总产量将翻一番。</p><p>“我们在8月和9月进行了测试，从10月起将开始规模生产。”任正非补充说，最初将开始每月生产5,000个此类5G基站。</p><p>华为5G基站明年的年产量预计将达到150万个，而今年的估计产量为60万个，其中包括使用美国零件制造的和不使用美国零件制造的。</p><p>任正非此前表示，他愿意向西方公司出售该公司的5G技术（包括专利，代码，蓝图和生产专有技术），并获得一次性费用。周四任正非更是表示，华为愿意将其5G移动技术授权给一家美国公司，而且他不惧怕通过向竞争对手提供华为技术来打造竞争对手。</p></div><div class="con-recom adblock"><div class="bx-recom4"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1088067',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="bx-recom4"><div class="bx-recom4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"                                 style="display:inline-block;width:728px;height:90px"                                 data-ad-client="ca-pub-2801108544222208"                                 data-ad-slot="4751819089"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005747',        container: s,        size: '728,90',        display: 'inlay-fix'    });})();</script></div><div class="newsgrade"></div><div class="shareto"><span>分享：</span><div class="bdsharebuttonbox"><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a><a href="#" class="bds_more" data-cmd="more"></a><a class="bds_count" data-cmd="count"></a></div><a class="down_app" href="http://m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a></div><script type="text/javascript" src="//dyn.ithome.com/api/hitcount/450434/pc"></script><div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/5g/' target='_blank'>5G</a>，<a href='/tag/huawei/' target='_blank'>华为</a>，<a href='/tag/jizhan/' target='_blank'>基站</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/450/426.htm">杨超斌：华为全球已获60多份5G商用合同，发货超40万个5G基站</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/450/412.htm">华为胡厚崑：全球5G商用网络已达40个，预计年底将超60个</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/450/400.htm">任正非接受美联社采访纪要：华为做好了长期不取消实体清单的准备</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/450/396.htm">华为呼吁提供更多频谱和站点资源以加速5G发展</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/450/371.htm">高通推出固定无线接入家庭网关的全新参考设计，集成5G和Wi-Fi 6</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/450/339.htm">华为：印度市场将欢迎我们，愿签订“无后门”协议</a></span></li></ul></div><iframe align="middle" src="//www.ithome.com/json/hot/dajia.htm" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe><iframe align="middle" data="9d0974bfe2b18a82" datalapin ="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="260" id="ifcomment"></iframe></div><div class="sidebar"><ul><li class="sb_list"><div class="bx"></div></li><li class="sb_list"><script src="//img.ithome.com/file/js/side/topnews.js"></script></li><li class="sb_list"><div class="bx"></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '1005739',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li><li class="sb_list"><div id="lapin"></div></li><li class="sb_list"><script>var categoryID = 147</script><script src="//img.ithome.com/file/js/side/categoryhot.js"></script></li></ul><ul id="crf1"><li class="sb_list"><div class="bx"><script type="text/javascript">(function() {        var s = "_" + Math.random().toString(36).slice(2);        document.write('<div style="" id="' + s + '"></div>');        (window.slotbydup = window.slotbydup || []).push({            id: "u2063380",            container:  s        });    })();</script><script type="text/javascript" src="//cpro.baidustatic.com/cpro/ui/c.js" async="async" defer="defer" ></script></div></li><li class="sb_list"><div class="bx"><script>(function() {    var s = "_" + Math.random().toString(36).slice(2);    document.write('<div id="' + s + '"></div>');    (window.slotbydup=window.slotbydup || []).push({        id: '2723650',        container: s,        size: '300,250',        display: 'inlay-fix'    });})();</script></div></li></ul></div></div></div><div id="ft"><div class="lk pre1"><div class="bx1"><p><strong><a href="//www.ruanmei.com/">软媒旗下网站</a>：</strong><span class="link"><a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span><a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span><a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span><a href="http://www.6655.com/" target="_blank" class="wz">6655网址之家</a><span class="v">|</span><a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span><a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span><a href="//www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span><a href="http://www.vista123.com/" target="_blank">Vista之家</a></span></p><p><strong>软媒旗下软件：</strong><span class="link"><a href="//mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span><a href="//sj.ruanmei.com/" target="_blank">软媒时间</a><span class="v">|</span><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span><a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span><a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span><a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span><a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span><a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a></span></p></div></div><div class="if"><div class="bx1"><a href="//www.ithome.com/about.htm" target="_blank"><strong>关于IT之家</strong></a><span class="v">|</span><a href="//www.ruanmei.com/aboutus/" target="_blank"><strong>关于软媒</strong></a><span class="v">|</span><a href="//www.ruanmei.com/contact/" target="_blank"><strong>联系我们</strong></a><span class="v">|</span><a href="//www.ruanmei.com/joinus/" target="_blank"><strong>加入软媒</strong></a><span class="v">|</span><a href="//m.ithome.com/" target="_blank"><strong>WAP版</strong></a><span class="v">|</span><a href="//www.ithome.com/sitemap/" target="_blank"><strong>网站地图</strong></a><span class="v">|</span><a href="//www.ithome.com/archiver/" target="_blank"><strong>Archiver</strong></a><span class="v">|</span><a href="http://www.cike.cn/" target="_blank"><strong>刺客团队</strong></a></div><div class="bx2"><p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p><p>Copyright (C)<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p><p><a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有<script>document.write('<a href="http://www.miitbeian.gov.cn" target="_blank" rel ="nofollow">鲁ICP备11016544号-10</a>')</script></p></div></div></div><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery/2.1.1/jquery.min.js"></script><script>(window.jQuery || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.min.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script><script src="//img.ithome.com/file/js/v2.3/top.js?r=2017021312"></script><script src="//img.ithome.com/file/js/jquery/popwin.js?r=2018071003"></script><script src="//img.ithome.com/file/js/v2.3/common.js?r=2018071302"></script><script type="text/javascript" src="//img.ithome.com/file/js/v2/tt.js"></script><script type="text/javascript" charset="utf-8">$(function () { $("img.lazy").lazyload(); });</script><div style="display:none"><script>var _hmt = _hmt || [];(function() {  var hm = document.createElement("script");  hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";  var s = document.getElementsByTagName("script")[0];  s.parentNode.insertBefore(hm, s);})();</script></div><script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script><script>var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");            if(desc.length>85-title.length)            {                desc = desc.substring(0,85-title.length)            }            window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：http://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];</script><script src="//img.ithome.com/file/js/prettify/prettify.js"></script><script src="//dyn.ithome.com/api/comment/count?newsid=450434"></script><script>$(function () {            $("pre").addClass("prettyprint");            prettyPrint();             $.ajax({        type: "get",        url: "https://www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });            });</script><script type="text/javascript" src="//dyn.ithome.com/grade/450434"></script><script>$(".newsgrade").html(gradestr)</script></body></html>