<!doctype html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>苹果再改变，针对荷兰约会 App 第三方应用支付系统收取 27% 佣金 - IT之家</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <meta name="description" content="苹果公司表示，减少的佣金不包括该公司进行的税收收集和汇款的价值。" />
    <meta name="keywords" content="苹果,App Store,支付" />
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ithome.com/rss/" />
    <meta http-equiv="expires" content="0">
    <meta name="format-detection" content="telephone=no" />

<link href="//www.ithome.com/css/site.min.css?v=2.23.200814" rel="stylesheet" type="text/css" />

    <link rel="icon" href="//www.ithome.com/favicon.ico" mce_href="//www.ithome.com/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//www.ithome.com/favicon.ico" />
    <link rel="apple-touch-icon" href="/img/t.png" />
    
    <link rel="canonical" href="https://www.ithome.com/0/601/737.htm" />
        <link href="//img.ithome.com/file/css/card/1.css?v=2.3.210429" rel="stylesheet" type="text/css" />
        <link href="//www.ithome.com/css/detail.min.css?v=2.3.210429" rel="stylesheet" type="text/css" />

    <script src="//img.ithome.com/file/js/ua.min.js?v=2.1.200731" type="text/javascript"></script>
</head>
<body class="iphone" >
    <div id="top">
        <div class="bb">
            <a href="https://www.ithome.com" id="logo"></a>
            <a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a>
            <div class="fl">
                <div class="mt sel">
                        <a href="https://www.ithome.com" class="l">首页</a>
                </div>
                <div class="mt"><a href="https://quan.ithome.com" class="l">IT圈</a></div>
                <div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div>
                
            </div>
            <div class="fr">

                
                <div class="mt" id="settings">
                    <a href="###" class="s">设置</a>
                    <ul class="mu">
                        <li>
                            <span>日夜间</span> <div id="dark-mode"><div>白天</div></div>
                        </li>
                        <li>
                            <span>主题色</span> <div id="nav-color"><div>黑色</div></div>
                        </li>
                    </ul>
                </div>
                <div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div>
                <div class="mt">
                    <a href="###" class="s">订阅</a>
                    <ul class="mu">
                        <li><a href="//www.ithome.com/rss/">RSS订阅</a></li>
                        <li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li>
                    </ul>
                </div>
                <div class="mt so">
                    <a href="https://www.ruanmei.com" class="s">软媒应用</a>
                    <ul class="mu">
                        <li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li>
                        <li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li>
                        <li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li>
                        <li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li>
                    </ul>
                </div>
                <div id="toplogin" class="mt">
                    <div class="init"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var nightMode = false;
        if (document.cookie.indexOf("nightMode=1") >= 0) {
            document.body.className += " night";
            nightMode = true;
        }
        var navColor = "";
        if (document.cookie.indexOf("navColor=red") >= 0) {
            document.body.className += " red";
            navColor = "red";
        }
    </script>

    <div id="nav" class="bb">
        <div class="fl">
                <div>
                    <a href="//it.ithome.com" target="_blank">业界</a>
                    <a href="//mobile.ithome.com/" target="_blank">手机</a>
                    <a href="//www.ithome.com/pc/" target="_blank">电脑</a>
                    <a href="//www.ithome.com/labs/" target="_blank">测评</a>
                    <a href="//www.ithome.com/video/" target="_blank">视频</a>
                    <a href="//www.ithome.com/original/" target="_blank">原创</a>
                    <a href="//next.ithome.com/" target="_blank">AI</a>
                    <a href="//www.ithome.com/apple/" target="_blank">苹果</a>
                    <a href="//iphone.ithome.com/" target="_blank">iPhone</a>
                    <a href="//hmos.ithome.com/" target="_blank">鸿蒙</a>
                    <a href="//auto.ithome.com" target="_blank">汽车</a>
                </div>
                <div>
                    <a href="//soft.ithome.com/" target="_blank">软件</a>
                    <a href="//digi.ithome.com/" target="_blank">数码</a>
                    <a href="//www.ithome.com/college/" target="_blank">学院</a>
                    <a href="//www.ithome.com/tu/" target="_blank">图赏</a>
                    <a href="//game.ithome.com/" target="_blank">游戏</a>
                    <a href="//www.ithome.com/live/" target="_blank">直播</a>
                    <a href="//www.ithome.com/5g/" target="_blank">5G</a>
                    <a href="//www.ithome.com/microsoft/" target="_blank">微软</a>
                    <a href="//win10.ithome.com/" target="_blank">Win10</a>
                    <a href="//win11.ithome.com/" target="_blank">Win11</a>
                    <a href="//www.ithome.com/zt/" target="_blank">专题</a>
                </div>
        </div>
        <div class="fr">
            <div class="search"><input type="text" placeholder="请输入关键词" name="q" autocomplete="off"><button name="sa">搜索</button></div>
            <div class="hotkeyword">
            </div>
        </div>
    </div>

    <div id="tt" class="bb">
        
    </div>
    







<div id="dt" class="bb clearfix">
    <div class="fl content">
        <div class="cv">
            <a href="//www.ithome.com">首页</a> <span class="sub">&gt;</span> <a href="https://iphone.ithome.com/">iPhone之家</a><span class="sub">&gt;</span><a href="https://iphone.ithome.com/iphonenews">iPhone新闻</a>
        </div>

        <h1>苹果再改变，针对荷兰约会 App 第三方应用支付系统收取 27% 佣金</h1>

        <div class="info clearfix">
            <div class="l">

                    <span id="pubtime_baidu">2022/2/5 12:18:23</span>
                    <span id="source_baidu">来源：<a href="https://www.ithome.com/0/601/737.htm" target="_blank">IT之家</a></span>
                    <span id="author_baidu">作者：<strong>玄隐</strong></span>

                    <span id="editor_baidu">责编：<strong>玄隐</strong></span>
            </div>

            <div class="r">

                <span id="hitcount"></span>
                    <a href="#ifcomment" class="pti_comm">评论：<span id="commentcount"></span></a>
            </div>
        </div>



        <div class="post_content" id="paragraph">
            
            <p data-vmark="b433"><a class="s_tag" href="https://www.ithome.com/" target="_blank">IT之家</a> 2 月 5 日消息，苹果公司表示，在荷兰，它将对通过第三方支付方式在约会应用中的购买行为收取 27% 的佣金，以符合荷兰监管部门的裁决。</p><p style="text-align: center;" data-vmark="5f69"><img src="//img.ithome.com/images/v2/t.png" w="1440" h="810" class="lazy" title="苹果再改变，针对荷兰约会 App 第三方应用支付系统收取 27% 佣金" srcset="https://img.ithome.com/newsuploadfiles/2022/2/aec33f5f-b5ab-4515-acf9-62bb3ac065d3.jpg 2x" data-original="https://img.ithome.com/newsuploadfiles/2022/2/aec33f5f-b5ab-4515-acf9-62bb3ac065d3.jpg@s_2,w_820,h_461" width="1440" height="461"></p><p data-vmark="1bf1">在其开发者支持网站的更新中，苹果公司表示，它将对在使用替代支付方式的约会应用程序中进行的交易收取 27% 的佣金，而不是通常的 30%。苹果公司表示，减少的佣金不包括该公司进行的税收收集和汇款的价值。</p><blockquote><p data-vmark="f0b2">“与 ACM 的命令一致，被授予权利链接出或使用第三方应用内支付供应商的约会应用程序将向苹果支付交易佣金。在扣除增值税后，苹果将对用户支付的价格收取 27% 的佣金。这是一个降低的比率，不包括与支付处理和相关活动有关的价值。开发者将负责收集和汇出任何适用的税款，如荷兰的增值税（VAT），用于由第三方支付供应商处理的销售。”</p></blockquote><p data-vmark="e287">这些细节是在苹果公司上个月宣布它将遵守荷兰消费者和市场管理局（ACM）的裁决，该裁决迫使该公司允许第三方支付服务为约会应用程序中的应用内购买付款。</p><p data-vmark="6a5a">苹果公司警告说，它将不会直接了解使用替代方法进行的购买，也无法协助用户处理退款、购买历史、订阅管理和其他问题，而这些问题通常是作为其自身应用内支付系统的一部分来处理的。</p><p data-vmark="1da8">因此，使用新权益的开发者将不得不承担这些额外的责任，并被要求在苹果财政月结束后的 15 个日历日内向苹果提供每个月通过 App Store 销售的数字商品和内容的记录。</p><p data-vmark="a2c3">苹果公司的让步是在 ACM 于去年 12 月作出裁决之后作出的，该裁决认为，通过限制约会应用程序使用第三方支付方式，苹果公司正在从事“滥用市场力量”的行为。ACM 威胁说，如果苹果不允许约会应用提供其他支付方式，将对其处以每周最高 5000 万欧元的罚款。</p><p data-vmark="eb7a">尽管同意提供权益，但苹果仍在对 ACM 的裁决提出上诉，它认为这不符合 App Store 用户的最佳利益。苹果公司表示，它“担心这些变化会损害用户体验，并对用户隐私和数据安全造成新的威胁”。</p>
        </div>

        

            <div class="newsgrade"></div>
        <div class="shareto">
            
            <div class="bdsharebuttonbox">
                <a href="https://connect.qq.com/widget/shareqq/index.html?url=https%3a%2f%2fwww.ithome.com%2f0%2f601%2f737.htm&title=%e8%8b%b9%e6%9e%9c%e5%86%8d%e6%94%b9%e5%8f%98%ef%bc%8c%e9%92%88%e5%af%b9%e8%8d%b7%e5%85%b0%e7%ba%a6%e4%bc%9a+App+%e7%ac%ac%e4%b8%89%e6%96%b9%e5%ba%94%e7%94%a8%e6%94%af%e4%bb%98%e7%b3%bb%e7%bb%9f%e6%94%b6%e5%8f%96+27%25+%e4%bd%a3%e9%87%91&summary=" class="bds_qzone"  target="_blank" title="分享到QQ"></a>
                <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
                <a href="https://service.weibo.com/share/share.php?url=https%3a%2f%2fwww.ithome.com%2f0%2f601%2f737.htm&title=%e8%8b%b9%e6%9e%9c%e5%86%8d%e6%94%b9%e5%8f%98%ef%bc%8c%e9%92%88%e5%af%b9%e8%8d%b7%e5%85%b0%e7%ba%a6%e4%bc%9a+App+%e7%ac%ac%e4%b8%89%e6%96%b9%e5%ba%94%e7%94%a8%e6%94%af%e4%bb%98%e7%b3%bb%e7%bb%9f%e6%94%b6%e5%8f%96+27%25+%e4%bd%a3%e9%87%91" target="_blank" class="bds_tsina"  title="分享到新浪微博"></a>
            </div>
            <a class="down_app" href="//m.ruanmei.com/d/it/" target="_blank">下载IT之家APP，分享赚金币换豪礼</a>
        </div>

        <!-- 相关文章 -->
        <div class="related_post"><div class="title"><h2>相关文章</h2><div class="hot_tags"><span>关键词：<a href='/tag/pingguo/' target='_blank'>苹果</a>，<a href='/tag/app-store/' target='_blank'>App Store</a>，<a href='/tag/zhifu/' target='_blank'>支付</a></span></div></div><ul class="list_3"><li><a target="_blank" href="https://www.ithome.com/0/601/735.htm">苹果推出全新 iPhone 13 / Pro 产品页面，突出关键功能</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/601/730.htm">全新的苹果 Yas Mall Apple Store 零售店现已在阿布扎比开幕：令人惊艳的曲面玻璃幕墙</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/601/727.htm">消息称苹果 iPhone SE 3 5G / iPad Air 5 已开始量产，手机不支持 MagSafe 磁吸充电</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/601/710.htm">1905 元起，最具性价比的 A15 手机！苹果 iPhone SE 3 5G 渲染图曝光：还是熟悉的味道</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/601/689.htm">2022 北京冬奥会今日开幕，Caviar 定制款苹果 iPhone 13 Pro 亮相：全球限量，高超 16 万元</a></span></li><li><a target="_blank" href="https://www.ithome.com/0/601/639.htm">美法案挑战苹果应用霸权，用户可从 App Store 外安装应用</a></span></li></ul></div>

        <script>
            if (nightMode) {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html?night=1" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            } else {
                document.write('<iframe align="middle" src="//www.ithome.com/block/dajia.html" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" class="dajia"></iframe>');
            }
        </script>

            <iframe src="about:blank" align="middle" data="58cc2594b436bad7" datalapin="" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="100%" height="360" id="ifcomment"></iframe>
    </div>
    <div class="fr fx">
        <div id="rank" class="tab-list">
            
        </div>

        <div class="cat-list" id="cat-hot">
        </div>

    </div>
</div>



    <div id="fls" class="bb">


    <p>
        <strong>软媒旗下网站：</strong>
        <a href="//www.ithome.com/" target="_blank">IT之家</a>
        <a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a>
        <a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a>
        <a href="https://iphone.ithome.com/" target="_blank">iPhone之家</a>
        <a href="//www.win7china.com/" target="_blank">Win7之家</a>
        <a href="//win10.ithome.com/" target="_blank">Win10之家</a>
        <a href="https://win11.ithome.com/" target="_blank">Win11之家</a>
    </p>

    <p>
        <strong>软媒旗下软件：</strong>
        <a href="//mofang.ruanmei.com/" target="_blank">魔方</a>
        <a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a>
        <a href="//mytime.ruanmei.com/" target="_blank">云日历</a>
        <a href="http://www.cooldock.com/" target="_blank">酷点桌面</a>
        <a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a>
        <a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a>
        <a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a>
    </p>


        
    </div>


    <footer>
        <div id="lns">
            <a href="//www.ithome.com/about.htm" target="_blank">关于IT之家</a>
            |<a href="//www.ruanmei.com/aboutus/" target="_blank">关于软媒</a>
            |<a href="//www.ruanmei.com/contact/" target="_blank">联系我们</a>
            |<a href="//www.ruanmei.com/joinus/" target="_blank">加入软媒</a>
            |<a href="//m.ithome.com/" target="_blank">WAP版</a>
            |<a href="//www.ithome.com/sitemap/" target="_blank">网站地图</a>
            |<a href="//www.ithome.com/archiver/" target="_blank">Archiver</a>
            |<a href="http://www.cike.cn/" target="_blank">刺客团队</a>
        </div>
        <div id="fi">
            <p>IT之家，软媒旗下科技门户网站 - 爱科技，爱这里。</p>
            <p>Copyright &copy;<a href="//www.ruanmei.com" target="_blank">RuanMei.com</a>, All Rights Reserved.</p>
            <p>
                <a href="//www.ruanmei.com/" target="_blank">软媒公司</a>版权所有
                
        </div>
    </footer>

    <script src="https://s3.pstatp.com/cdn/expire-1-w/jquery/3.4.0/jquery.min.js"></script>
    <script>(window.jQuery || document.write("<script src='https:\/\/img.ruanmei.com\/btd\/cdn\/expire-1-w\/jquery\/3.4.0\/jquery.min.js'><\/script>"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="https://s3.pstatp.com/cdn/expire-1-M/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    <script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.lazyload || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.lazyload.js\u0022\u003E\u003C\/script\u003E"));</script>
    <script src="//img.ithome.com/file/js/jquery/popwin.js?v=2.22.200813"></script>
    <script src="//img.ithome.com/file/js/v2.3/common.js"></script>
    

     <script src="//img.ithome.com/file/js/site.min.js?v=2.23.200828"></script>

    
    
    <script type="text/javascript" id="bdshare_js" data="type=tools&uid=192225"></script>
    <script>
        var thumb = $('.post_content img').eq(0).attr("src"), title = $("h1").text(), desc = $("meta[name=description]").attr("content");
        if (desc.length > 85 - title.length) {
            desc = desc.substring(0, 85 - title.length)
        }
        window._bd_share_config = { "common": { "bdSnsKey": { "tsina": "1369706960", "tqq": "801077952" }, "bdText": "【" + title + "】" + desc + " - 分享自 @IT之家 下载APP立得金币换豪礼！下载：https://m.ithome.com/ithome/download/ 详情：", "bdMini": "2", "bdMiniList": false, "bdPic": thumb, "bdStyle": "1", "bdSize": "32" }, "share": {} };
        with (document) 0[(getElementsByTagName('head')[0] || body).appendChild(createElement('script')).src = '//img.ithome.com/static/api/js/share.js?v=86835285.js?cdnversion=' + ~(-new Date() / 36e5)];
    </script>

    
        <script type="text/javascript" src="//dyn.ithome.com/grade/601737"></script>
        <script>
            $(".newsgrade").html(gradestr);
        </script>
    <script src="//img.ithome.com/file/js/prettify/prettify.js"></script>

    
        <script src="//cmt.ithome.com/api/comment/count?newsid=601737"></script>
            <script type="text/javascript" src="//dyn.ithome.com/api/hitcount/601737/pc"></script>
    <script>
        
        $("#tt").load('https://www.ithome.com/block/tt.html?' + new Date().getTime());
        
        $("#rank").load('//www.ithome.com/block/rank.html');
        
        $("#cat-hot").load('//www.ithome.com/block/cat/56.html');
        
        $(function () { $("img.lazy").lazyload(); });
        
        $("pre").addClass("prettyprint");prettyPrint();
    </script>

    <div style="display:none">
        <script>
            var _hmt = _hmt || [];
            (function () {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?cfebe79b2c367c4b89b285f412bf9867";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    </div>
</body>
</html>
